Foros del Web » Creando para Internet » CSS »

Problema: MultipleIEs y png

Estas en el tema de Problema: MultipleIEs y png en el foro de CSS en Foros del Web. Buenas a todos os escribo haber si alguien sabe como solucionar este problema. El caso es que en el trabajo tenemos instalado el MultipleIEs para ...
  #1 (permalink)  
Antiguo 13/03/2008, 15:02
 
Fecha de Ingreso: marzo-2004
Mensajes: 338
Antigüedad: 13 años, 9 meses
Puntos: 2
Busqueda Problema: MultipleIEs y png

Buenas a todos os escribo haber si alguien sabe como solucionar este problema.

El caso es que en el trabajo tenemos instalado el MultipleIEs para poder trabajar con varias versiones de IE y al utilizar pngs transparentes e implementarlos con el filtro para IE las imágenes no se ven. El caso es que si lo miro desde un PC que tenga instalado solo el IE6 si que sale, pero con IE6 y 7 no. Tamb recuerdo que con el Standalone si se veian pero por desgracia para mí aquí tenemos q trabajar con con el Multiple :(.

Si alguién sabe algo o tiene alguna idea se lo agradezco de antemano.

Saludos.
__________________
SiMpLiFiKa
http://www.manitasdelweb.com
  #2 (permalink)  
Antiguo 13/03/2008, 18:45
Avatar de Aleph  
Fecha de Ingreso: agosto-2001
Ubicación: Kenolandia
Mensajes: 1.061
Antigüedad: 16 años, 3 meses
Puntos: 3
Re: Problema: MultipleIEs y png

Fijate si esta información te sirve:

http://tredosoft.com/Multiple_IE#comment-2318

Saludos.
__________________
El Chorizo Comunista
  #3 (permalink)  
Antiguo 10/10/2008, 18:09
 
Fecha de Ingreso: marzo-2004
Mensajes: 338
Antigüedad: 13 años, 9 meses
Puntos: 2
De acuerdo Respuesta: Problema: MultipleIEs y png

Muchas gracias crack! es justo lo que necesitaba
__________________
SiMpLiFiKa
http://www.manitasdelweb.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:51.