Foros del Web » Creando para Internet » CSS »

Problema raro con CSS Y video de Youtube

Estas en el tema de Problema raro con CSS Y video de Youtube en el foro de CSS en Foros del Web. Hola A todos. soy nuevo por aqui y me acerco por un extraño problema que tengo en un blog de wordpres el cual creo que ...
  #1 (permalink)  
Antiguo 07/05/2009, 02:08
arg
 
Fecha de Ingreso: mayo-2009
Mensajes: 62
Antigüedad: 8 años, 7 meses
Puntos: 1
Pregunta Problema raro con CSS Y video de Youtube

Hola A todos. soy nuevo por aqui y me acerco por un extraño problema que tengo en un blog de wordpres el cual creo que se origina por mi css.

Para que vean bien de que se trata les paso la dire

W w w . mi apuesta vip . c o m

Mi intencion no es hacer spam ni nada raro. Si se fijan veran que realmente hay un error en mi css..

Este es el problema. Al poner un video de youtube empece a notar en el Iexplorer. (Navegador que usa casi la mayoria de mis visitantes ) que cuando uso el scroll y paso con el mause sobre un enlace por una milesima de segundo dejo de ver el contenido de mi sitio (Menos el video de Youtube) y veo el fondo del sitio… el cual es oscuro ….

Para que se den cuenta bien del problema parence sobre el sidebar o menú vertical de la derecha y bajen y suban la pagina con el scroll pasando el puntero de mouse sobre los enlaces…

Veran que hace este horrible y molesto error el cual da la impresión de que hasta el monitor anda mal porque de estar en un sitio con colores claros te da estos pantallazas oscuros

Si saco el video de youtube deja de hacer este error molesto y funciona con normalidad… pero si lo pongo de nuevo vuelven los problemas

Espero me puedan ayudar.

Gracias Y saludos

Arg
  #2 (permalink)  
Antiguo 07/05/2009, 10:54
arg
 
Fecha de Ingreso: mayo-2009
Mensajes: 62
Antigüedad: 8 años, 7 meses
Puntos: 1
Respuesta: Problema raro con CSS Y video de Youtube

Nadie sabe de que se trata?
  #3 (permalink)  
Antiguo 07/05/2009, 16:19
Avatar de Mikmoro
Colaborador
 
Fecha de Ingreso: octubre-2006
Ubicación: K-pax
Mensajes: 7.228
Antigüedad: 11 años, 2 meses
Puntos: 279
Respuesta: Problema raro con CSS Y video de Youtube

Con IE6 no veo el problema del que hablas.
  #4 (permalink)  
Antiguo 07/05/2009, 22:06
arg
 
Fecha de Ingreso: mayo-2009
Mensajes: 62
Antigüedad: 8 años, 7 meses
Puntos: 1
Respuesta: Problema raro con CSS Y video de Youtube

Hola Mikmoro. Muchas gracias por tu respuesta.

Al problema lo veo desde IE7 solamente...

Me gustaria ver que puede ser ya que caando lo hace es algo muy molesto... Parece que el sitio fuera cualquier cosa...

Desde ya agradesco sus comentarios

Espero muchos !

SAludos
  #5 (permalink)  
Antiguo 07/05/2009, 22:10
arg
 
Fecha de Ingreso: mayo-2009
Mensajes: 62
Antigüedad: 8 años, 7 meses
Puntos: 1
Respuesta: Problema raro con CSS Y video de Youtube

Edito:...

Es muy raro pero ahora no lo hace mas...

No se por que....

Puse algunas etradas nuevas en el blog sera por eso?

Pero por que lo hacia... lo vi desde dos maquinas con IE7....

Bueno por el momento funciona bien... si sale nuevamente el mismo problema les dire de nuevo

Desde ya gracias por su intencion de ayudarme y les mando un saludo

ARG
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:52.