Foros del Web » Creando para Internet » CSS »

Problemas con carga de imágenes!!!!

Estas en el tema de Problemas con carga de imágenes!!!! en el foro de CSS en Foros del Web. Buenas! Tengo un problema con la carga de imágenes en internet explorer 6. Resulta que se me colocan a la izquierda de la web, fuera ...
  #1 (permalink)  
Antiguo 16/02/2007, 04:00
Avatar de cristo_00  
Fecha de Ingreso: marzo-2004
Mensajes: 7
Antigüedad: 13 años, 8 meses
Puntos: 0
Problemas con carga de imágenes!!!!

Buenas!
Tengo un problema con la carga de imágenes en internet explorer 6.

Resulta que se me colocan a la izquierda de la web, fuera de su sitio. Lo curioso es que si pasas con el ratón por encima se mueven a su posición correcta.
En la versión 7 de eplorer no sucede, y en Firefox tampoco.

¿Alguien ha sufrido este problema?
Necesito saber. Gracias!!

Si pudiera pondría la web pero debo tener 30 mensajes publicados, y bueno, poco poco...
  #2 (permalink)  
Antiguo 16/02/2007, 05:23
Avatar de Mikmoro
Colaborador
 
Fecha de Ingreso: octubre-2006
Ubicación: K-pax
Mensajes: 7.228
Antigüedad: 11 años, 2 meses
Puntos: 279
Re: Problemas con carga de imágenes!!!!

¿La caja o cajas donde están las imágenes tienen imágenes de fondo (algún degradado, o algo así)?

Mikel.
  #3 (permalink)  
Antiguo 16/02/2007, 06:00
Avatar de cristo_00  
Fecha de Ingreso: marzo-2004
Mensajes: 7
Antigüedad: 13 años, 8 meses
Puntos: 0
Re: Problemas con carga de imágenes!!!!

No, es una imagen normal.

La web es dinámica, supongo que eso también puede influir.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:36.