Foros del Web » Creando para Internet » CSS »

Problemas con IE

Estas en el tema de Problemas con IE en el foro de CSS en Foros del Web. Lamento que mi primer mensaje publicado sea un problema. Resulta que estoy haciendo un nuevo formato para mi sitio (leopoldojacinto.com.ar). El nuevo formato está en ...
  #1 (permalink)  
Antiguo 23/09/2006, 10:17
 
Fecha de Ingreso: septiembre-2006
Mensajes: 4
Antigüedad: 11 años, 2 meses
Puntos: 0
Problemas con IE

Lamento que mi primer mensaje publicado sea un problema.

Resulta que estoy haciendo un nuevo formato para mi sitio (leopoldojacinto.com.ar).

El nuevo formato está en leopoldojacinto.com.ar/leopoldojacinto

En Firefox se ve perfecto, o por lo menos como yo quiero que se vea.
El problema es cuando lo visualizo en Internet Explorer. Se ve muuuy distinto, revise los div's en el header y el sidebar pero no pasa nada, todo sigue igual.

Espero puedan ayudarme.

Saludos!
Y gracias desde ya.
  #2 (permalink)  
Antiguo 23/09/2006, 11:00
Avatar de atak  
Fecha de Ingreso: julio-2005
Ubicación: Huancayo
Mensajes: 490
Antigüedad: 12 años, 4 meses
Puntos: 5
De acuerdo interesante

Hola mora12
nos sería de mucha ayuda que muestres parte del código que estas usando en tu CSS.


Saludos

__________________
. .: El mejor Inicio :. .
  #3 (permalink)  
Antiguo 24/09/2006, 20:16
 
Fecha de Ingreso: septiembre-2006
Mensajes: 4
Antigüedad: 11 años, 2 meses
Puntos: 0
Ya lo solucioné :D
Gracias de todos modos...

El problema era:
font-family:'Tahoma;

y lo correcto era:
font-family:'Tahoma';

una tontería que me traía muchos problemas.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:50.