Foros del Web » Creando para Internet » CSS »

Tengo un problema con el CSS!!!!!!!!!!!

Estas en el tema de Tengo un problema con el CSS!!!!!!!!!!! en el foro de CSS en Foros del Web. Hola, tengo un problema con mi site, cuando entran a www.zonarave.com por primera vez, pareciera que no carga bien la hoja de estilos porque en ...
  #1 (permalink)  
Antiguo 03/12/2003, 06:33
 
Fecha de Ingreso: octubre-2003
Mensajes: 8
Antigüedad: 14 años, 1 mes
Puntos: 0
Tengo un problema con el CSS!!!!!!!!!!!

Hola, tengo un problema con mi site, cuando entran a www.zonarave.com por primera vez, pareciera que no carga bien la hoja de estilos porque en el titulo aparece como Noticias y todo sale descuadrado (trabajo con capas) ... pero cuando le das F5 (actualizar) , vuelve a cargar todo bien y sale como uno lo ha diseñado.

Diganme en donde esta el error de que a la primera llamada de la pagina index.php salga todo desordenado?... a que se debe?

Espero sus comentarios y posibles soluciones.

Gracias

Anibal.
  #2 (permalink)  
Antiguo 03/12/2003, 06:50
Avatar de kemie  
Fecha de Ingreso: junio-2003
Ubicación: estocolmo<-->mexico
Mensajes: 1.627
Antigüedad: 14 años, 5 meses
Puntos: 1
esta linea esta rara:
<meta http-equiv=Content-Style-Type content=text/css>

y si la quitas?
__________________
::::::::::::::::::::::::::::: WebHostNinja | diseñorama.com::::::::::::::::::::::::::::::
  #3 (permalink)  
Antiguo 03/12/2003, 15:26
 
Fecha de Ingreso: octubre-2003
Mensajes: 8
Antigüedad: 14 años, 1 mes
Puntos: 0
Cita:
Mensaje Original por kemie
esta linea esta rara:
<meta http-equiv=Content-Style-Type content=text/css>

y si la quitas?
Quitandole esa linea, sale lo mismo

Otra ayudadita ?
  #4 (permalink)  
Antiguo 04/12/2003, 03:08
Avatar de kemie  
Fecha de Ingreso: junio-2003
Ubicación: estocolmo<-->mexico
Mensajes: 1.627
Antigüedad: 14 años, 5 meses
Puntos: 1
esta extrañísimo. cuando cargo por primera vez, y veo el codigo fuente, la primera linea de código es esta:

0 Visitantes, 3 Usuarios<br />

no está leyendo ni el head, ni el titulo, ni el javascript ni nada que esté antes de esta linea. pero no me explico porqué al hacer refresh carga ya toda la pagina....
__________________
::::::::::::::::::::::::::::: WebHostNinja | diseñorama.com::::::::::::::::::::::::::::::
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:45.