Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

Crear Enlace al menu

Estas en el tema de Crear Enlace al menu en el foro de Sistemas de gestión de contenidos en Foros del Web. Hola, presentarme ante todo y agradecer de antemano vuestra ayuda a mi tema. Mis dos problemas principales son los siguientes: - No puedo entrar al ...
  #1 (permalink)  
Antiguo 16/11/2008, 04:24
 
Fecha de Ingreso: noviembre-2008
Mensajes: 2
Antigüedad: 12 años
Puntos: 0
Crear Enlace al menu

Hola, presentarme ante todo y agradecer de antemano vuestra ayuda a mi tema. Mis dos problemas principales son los siguientes:
- No puedo entrar al panel de administración en el foro, antes aparecía el enlace para entrar una vez metido el usuario y contraseña del administrador y ahora no sale. En el menú de configuración de la web, en el apartado foro, me indica que debo crear un enlace al menú, pero no tengo ni idea como se hace eso.

- Mi segunda y última consulta es la siguiente. No sé como, pero de vez en cuando se registra alguien en el foro, con email no valido y se me desconfigura el foro pasando del idioma español al alemán. Lo unico bueno que tiene esto es que estoy aprendiendo algo de alemán, pero imaginaos los lectores....ya están un poco cansados de esto.

Gracias nuevamente de antemano y espero vuestra ayuda a estos dos temitas. No obstante antes de incluir este post he intentado ver todos y no he visto ni la consulta mia ni las respuestas, Caso que ya existan os ruego me pongais el enlace para solucionar esto.
  #2 (permalink)  
Antiguo 24/01/2009, 09:19
 
Fecha de Ingreso: noviembre-2008
Mensajes: 2
Antigüedad: 12 años
Puntos: 0
Nuevamente la misma pregunta

Hola, hace un tiempo puse un post y al día de la fecha nadie me ha podido contestar. Por favor, lo pongo de nuevo para que si alguien me hace el favor de echarle un vistazo y solventar esta duda que tengo, me ayude a resolverla.
Gracias de antemano.

- No puedo entrar al panel de administración en el foro, antes aparecía el enlace para entrar una vez metido el usuario y contraseña del administrador y ahora no sale. En el menú de configuración de la web, en el apartado foro, me indica que debo crear un enlace al menú, pero no tengo ni idea como se hace eso.

- Mi segunda y última consulta es la siguiente. No sé como, pero de vez en cuando se registra alguien en el foro, con email no valido y se me desconfigura el foro pasando del idioma español al alemán. Lo unico bueno que tiene esto es que estoy aprendiendo algo de alemán, pero imaginaos los lectores....ya están un poco cansados de esto.

Gracias nuevamente de antemano y espero vuestra ayuda a estos dos temitas. No obstante antes de incluir este post he intentado ver todos y no he visto ni la consulta mia ni las respuestas, Caso que ya existan os ruego me pongais el enlace para solucionar esto.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:46.