Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

debug mode "501 EHLO Invalid domain address"

Estas en el tema de debug mode "501 EHLO Invalid domain address" en el foro de Sistemas de gestión de contenidos en Foros del Web. Saludos a todos Bueno tengo un fallo en mi foro (phpbb2 plus 1.53a) dentro de lo que cabe funcionando normalmente y de pronto, el servidor ...
  #1 (permalink)  
Antiguo 07/08/2009, 17:28
 
Fecha de Ingreso: abril-2009
Mensajes: 15
Antigüedad: 11 años, 7 meses
Puntos: 0
debug mode "501 EHLO Invalid domain address"

Saludos a todos

Bueno tengo un fallo en mi foro (phpbb2 plus 1.53a) dentro de lo que cabe funcionando normalmente y de pronto, el servidor tuvo un problema me corrio muy lento en esos dias y despues de de que cada usuario responde a un tema aparece este mensaje

Ran into problems sending Mail. Response: 501 EHLO Invalid domain address.

DEBUG MODE

Line : 123
File : smtp.php

Estaria muy agradecido de que alguien me "tradusca" este mensaje, ¿que debo hacer para resoverlo?

Gracias
  #2 (permalink)  
Antiguo 07/08/2009, 18:34
Avatar de newboy_master  
Fecha de Ingreso: enero-2008
Ubicación: Granada
Mensajes: 882
Antigüedad: 12 años, 10 meses
Puntos: 46
Respuesta: debug mode "501 EHLO Invalid domain address"

Comprueba los datos del Servidor SMTP en el panel de administración, te está diciendo que no es correcta la dirección del dominio.
__________________
@jslirola - Programador Web Freelance.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:05.