Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

Error al cargar Sub-Foro!!!

Estas en el tema de Error al cargar Sub-Foro!!! en el foro de Sistemas de gestión de contenidos en Foros del Web. Que Tal!!!! Consulto esta paguina por que tengo un peque;o problema en mi foro, resulta que puedo acceder a ella sin ningun problema, pero el ...
  #1 (permalink)  
Antiguo 26/05/2009, 10:32
 
Fecha de Ingreso: marzo-2009
Mensajes: 67
Antigüedad: 11 años, 8 meses
Puntos: 6
Error al cargar Sub-Foro!!!

Que Tal!!!!

Consulto esta paguina por que tengo un peque;o problema en mi foro, resulta que puedo acceder a ella sin ningun problema, pero el problema o error solo se da en los Sub-Foro, es decir al momento de querer ingresr a un subforo, pero me redirecciona al mismo, carga la pagina, y aparece como PAGUINA CARGADA, pero aparece totalmente en blanco, como si unicamente hubiera abierto una nueva pesta;a en el navegado!!!!

Aqui les dejo el link de mi paguina Principal ala cual si tiene acceso...Y traten de ingresar a un Sub-Foro...!!!!

les agradeceria mucho su ayuda y espero sus respuestas!!!

Pagina:
www elcandado.org

Última edición por AlvaroG; 27/05/2009 a las 11:29 Razón: formato
  #2 (permalink)  
Antiguo 30/05/2009, 07:33
 
Fecha de Ingreso: abril-2005
Mensajes: 196
Antigüedad: 15 años, 7 meses
Puntos: 2
Respuesta: Error al cargar Sub-Foro!!!

Tienes las url amigables activadas?
Se me ocurre que pueda ser un problema de mod_rewrite...
__________________

Directorio Web --> Posicionamiento SEO en Imágenes
Proxy Anonimo --> Oculta tus datos al navegar
  #3 (permalink)  
Antiguo 02/06/2009, 18:21
 
Fecha de Ingreso: marzo-2009
Mensajes: 67
Antigüedad: 11 años, 8 meses
Puntos: 6
Respuesta: Error al cargar Sub-Foro!!!

ya esta solucionado, nunca supe cual fue el problema, esta instalando un mod, tal vez fue eso, pero el error era demasiado raro, asi q lo q hice fue subir una copia de seguridad q tenia de mis archivos y todo solucionado.

de todas formas muchas gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:47.