Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

No me aparece el campo de "Editado por.."

Estas en el tema de No me aparece el campo de "Editado por.." en el foro de Sistemas de gestión de contenidos en Foros del Web. Hola. Tengo un foro phpbb3 en el que no aparece la coletilla de.. ·Editado por.-.." cuando algún moderador o el propietario del post editan algo ...
  #1 (permalink)  
Antiguo 18/05/2009, 01:48
Avatar de lantrax  
Fecha de Ingreso: abril-2003
Ubicación: Spain is different
Mensajes: 310
Antigüedad: 17 años, 7 meses
Puntos: 0
No me aparece el campo de "Editado por.."

Hola.

Tengo un foro phpbb3 en el que no aparece la coletilla de.. ·Editado por.-.." cuando algún moderador o el propietario del post editan algo en el mensaje.
He probado a ver el foro bajo prosilver y subsilver y nada, no aparece, por lo que no creo que sea cosa del template.
Pero dentro del menu de administración no lo encuentro.
Y buscar campo "Editado por" en google o aquí mismo, sale cualquier cosa que no tiene que ver con lo que busco.

Alguien sabe una solución???

Gracias
__________________
______________________________

LaNTRaX
  #2 (permalink)  
Antiguo 18/05/2009, 21:56
 
Fecha de Ingreso: enero-2008
Ubicación: Estado de México, México
Mensajes: 476
Antigüedad: 12 años, 10 meses
Puntos: 11
Respuesta: No me aparece el campo de "Editado por.."

dejame ver en que te puedo ayudar jeje, mmmm aunque tengo entendido debes postear en el tema para poder verlo pero si no lo investigo y te doy la solucion.
__________________
"Si necesitas ayuda para tu foro en phpBB solo buscanos en google como montatuforo y la obtendras"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:31.