Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

no me aparecen los foros

Estas en el tema de no me aparecen los foros en el foro de Sistemas de gestión de contenidos en Foros del Web. hola acabo de instalar phpbb3 y borre las categorias de prueba q venian, la cuestion es que salio un error y luego arme mis propios ...
  #1 (permalink)  
Antiguo 19/12/2007, 09:38
p2pdownloading
Invitado
 
Mensajes: n/a
Puntos:
no me aparecen los foros

hola acabo de instalar phpbb3 y borre las categorias de prueba q venian, la cuestion es que salio un error y luego arme mis propios foros pero no se ven
http://software-p2p.zxq.net/foro/
cual puede ser el problema?
  #2 (permalink)  
Antiguo 19/12/2007, 17:33
 
Fecha de Ingreso: septiembre-2004
Ubicación: Chihuahua Mex
Mensajes: 404
Antigüedad: 16 años, 2 meses
Puntos: 2
Re: no me aparecen los foros

revisaste los permisos de los foros?
  #3 (permalink)  
Antiguo 20/12/2007, 08:10
p2pdownloading
Invitado
 
Mensajes: n/a
Puntos:
Re: no me aparecen los foros

nop. como hago eso ??
  #4 (permalink)  
Antiguo 21/12/2007, 08:18
 
Fecha de Ingreso: junio-2003
Ubicación: madrid
Mensajes: 342
Antigüedad: 17 años, 5 meses
Puntos: 3
Re: no me aparecen los foros

en la administracion los foros mira a ver quienes los pueden visualizar,

en la administracion mira en "foros" "administrar foros" "parametro" y

"Incluye al Foro en el listado de subforos:
Muestra un enlace a este Foro en el listado de subforos del Padre si existe."
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:48.