Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

No me sale nada en index.php con nuke 8.0

Estas en el tema de No me sale nada en index.php con nuke 8.0 en el foro de Sistemas de gestión de contenidos en Foros del Web. Hola a todos, vereis hace poco estube intentando crear una web con una base de datos, devido a mi poco experiencia con este tema y ...
  #1 (permalink)  
Antiguo 14/04/2008, 06:40
 
Fecha de Ingreso: abril-2008
Mensajes: 1
Antigüedad: 12 años, 9 meses
Puntos: 0
No me sale nada en index.php con nuke 8.0

Hola a todos, vereis hace poco estube intentando crear una web con una base de datos, devido a mi poco experiencia con este tema y despues de buscar en google encontre el php-nuke 8.0, me estube leyendo las instrucciones y me puse a crear la web.
Para el servidor web coji lo mas recomendado que encontre en los foros que es miarroba.com, despues de cargar los archivos al servidor con cuteFTP me puse a instalarle las tablas para la base de datos y en principio por ese lado todo estaba perfecto.
La sorpresa viene cuando intento entrar en la web para poder acabar de registrar el php-nuke y en ella no me sale completamente nada. Que a Pasao??
ESpero vuestra ayuda por favor.......
  #2 (permalink)  
Antiguo 14/04/2008, 08:11
Avatar de GatorV
$this->role('moderador');
 
Fecha de Ingreso: mayo-2006
Ubicación: /home/ams/
Mensajes: 38.567
Antigüedad: 14 años, 7 meses
Puntos: 2135
Re: No me sale nada en index.php con nuke 8.0

Tema trasladado a Aplicaciones Prefabricadas.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:49.