Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

No se ven Avatares...

Estas en el tema de No se ven Avatares... en el foro de Sistemas de gestión de contenidos en Foros del Web. Hola, tengo dos dudas, o problemas :P Tengo un foro en phpbb3 con el skin prosilver y no se me ven los avatares de los ...
  #1 (permalink)  
Antiguo 09/05/2008, 04:03
Avatar de Malenko
Moderador
 
Fecha de Ingreso: enero-2008
Mensajes: 5.329
Antigüedad: 12 años, 10 meses
Puntos: 606
No se ven Avatares...

Hola,

tengo dos dudas, o problemas :P

Tengo un foro en phpbb3 con el skin prosilver y no se me ven los avatares de los usuarios en los posts. Los tengo habilitados y los puedo ver cuando recibo y envio MP, pero en los hilos del foro no veo ninguno.

También estoy teniendo problema con las notificaciones de respuesta. Mediante la función "mail" no iban, a pesar de que he probado y el hosting lo tiene habilitado. He probado a configurar el smtp y tampoco. Supongo que hay alguna tonteria que se me escapa, pero ahora mismo no soy capaz de encontrar el motivo :_(
__________________
Aviso: No se resuelven dudas por MP!
  #2 (permalink)  
Antiguo 15/05/2008, 10:46
Avatar de Malenko
Moderador
 
Fecha de Ingreso: enero-2008
Mensajes: 5.329
Antigüedad: 12 años, 10 meses
Puntos: 606
Re: No se ven Avatares...

Nadie? Tampoco sé como mostrar el número de posts... Alguna ayudita?
__________________
Aviso: No se resuelven dudas por MP!
  #3 (permalink)  
Antiguo 15/05/2008, 11:44
 
Fecha de Ingreso: septiembre-2007
Mensajes: 21
Antigüedad: 13 años, 2 meses
Puntos: 0
Re: No se ven Avatares...

ami lo de los avatares me da error cuando pongo uno de imageshak alguien sabe como arreglarlo?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:06.