Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

Problema con mod de site generators

Estas en el tema de Problema con mod de site generators en el foro de Sistemas de gestión de contenidos en Foros del Web. Buenas, realizamos la instalación de mod site generator siguiendo todos los pasos, cuando fuimos activar el mod a traves del adp obtenemos un error 501 ...
  #1 (permalink)  
Antiguo 10/08/2009, 05:09
Avatar de Sophie_Madrid  
Fecha de Ingreso: agosto-2008
Mensajes: 237
Antigüedad: 12 años, 6 meses
Puntos: 5
Problema con mod de site generators

Buenas, realizamos la instalación de mod site generator siguiendo todos los pasos, cuando fuimos activar el mod a traves del adp obtenemos un error 501 o 503.

Me gustaria que google fuera cogiendo las urls de los temas que se van creando ya que las tenemos como amigables.

Mi pregunta es la siguiente, se puede realizar un sitemap automatico del sitio con alguna herramienta? o nos aconsejais instalar algun otro mod que te permita la generacion de un sitemap del foro.

Muchas gracias a [email protected]

Besos.
  #2 (permalink)  
Antiguo 11/08/2009, 07:31
 
Fecha de Ingreso: enero-2008
Ubicación: Estado de México, México
Mensajes: 476
Antigüedad: 13 años, 1 mes
Puntos: 11
Respuesta: Problema con mod de site generators

con alguna otra herramienta tardarias horas, pero con un mod seria rapido, te sugiero y vayas al soporte del mod seo q tienes y verifiques porq falla el mod o posiblemente ellos tengan un mod generador de sitemaps
__________________
"Si necesitas ayuda para tu foro en phpBB solo buscanos en google como montatuforo y la obtendras"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:18.