Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

Problemas con registro

Estas en el tema de Problemas con registro en el foro de Sistemas de gestión de contenidos en Foros del Web. Buenas, tengo un problema con mi foro creado, a los usuarios que se quieren registrar no les aparece el codigo de confirmacion, espero que me ...
  #1 (permalink)  
Antiguo 13/09/2009, 10:33
Avatar de buscador18  
Fecha de Ingreso: septiembre-2009
Mensajes: 146
Antigüedad: 11 años, 2 meses
Puntos: 2
Problemas con registro

Buenas, tengo un problema con mi foro creado, a los usuarios que se quieren registrar no les aparece el codigo de confirmacion, espero que me puedan dar una solucion, golpeado:
  #2 (permalink)  
Antiguo 13/09/2009, 21:24
 
Fecha de Ingreso: enero-2008
Ubicación: Estado de México, México
Mensajes: 476
Antigüedad: 12 años, 10 meses
Puntos: 11
Respuesta: Problemas con registro

mmmmm tienes instalada la libreria necesaria para abrir la aplicacion del captcha?
__________________
"Si necesitas ayuda para tu foro en phpBB solo buscanos en google como montatuforo y la obtendras"
  #3 (permalink)  
Antiguo 14/09/2009, 22:53
Avatar de buscador18  
Fecha de Ingreso: septiembre-2009
Mensajes: 146
Antigüedad: 11 años, 2 meses
Puntos: 2
Problemas con registro

Gracias por la respuesta rapida:
Parece que si estan instaladas, porque cuando refresco para que se visulaice la imagen, esta aparece por un momento, pero desaparece rapidamente, no se que pueda estar pasando. la pagina es buscador18.260mb.com/foro/ucp.php?mode=register
  #4 (permalink)  
Antiguo 09/10/2009, 01:28
Avatar de buscador18  
Fecha de Ingreso: septiembre-2009
Mensajes: 146
Antigüedad: 11 años, 2 meses
Puntos: 2
Respuesta: Problemas con registro

sigo con el mismo problema, he notado que la imagen solamente aparece medio segundo y desaparece, es como si quisiera cargar, pero por mas que refresco igual aparece y desaparece, alguie podria ayudarme?
  #5 (permalink)  
Antiguo 10/10/2009, 08:46
 
Fecha de Ingreso: enero-2008
Ubicación: Estado de México, México
Mensajes: 476
Antigüedad: 12 años, 10 meses
Puntos: 11
Respuesta: Problemas con registro

prueba estos mismos archivos con un server gratuito, si ahi aparece el captcha es que en tu server no tienen la libreria instalada y es recomendable cambiarse o mandar un ticket para que lo instalen.
__________________
"Si necesitas ayuda para tu foro en phpBB solo buscanos en google como montatuforo y la obtendras"
  #6 (permalink)  
Antiguo 11/10/2009, 08:14
Avatar de buscador18  
Fecha de Ingreso: septiembre-2009
Mensajes: 146
Antigüedad: 11 años, 2 meses
Puntos: 2
Respuesta: Problemas con registro

lo estoy probando, inicialmente funcionaba a la perfeccion, pero tuve que reinstalarlo, ahi es donde dejo de funcionar.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:32.