Foros del Web » Administración de Sistemas » IIS »

usuario y contraseña en internet 8

Estas en el tema de usuario y contraseña en internet 8 en el foro de IIS en Foros del Web. bueno resulta q tenia el internet 6 q viene por defecto con windows xp, y cuando invocaba al localhost todo era normal, pero cuando le ...
  #1 (permalink)  
Antiguo 03/05/2010, 19:22
 
Fecha de Ingreso: abril-2007
Mensajes: 43
Antigüedad: 11 años
Puntos: 0
usuario y contraseña en internet 8

bueno resulta q tenia el internet 6 q viene por defecto con windows xp, y cuando invocaba al localhost todo era normal, pero cuando le instale el internet 8 ahora me sale la ventana de login y me pide usuario y contraseña, la verdad yo no se q usuario y contraseña va alli o q debo de hacer para q no me salga eso
  #2 (permalink)  
Antiguo 05/05/2010, 07:27
 
Fecha de Ingreso: octubre-2008
Mensajes: 365
Antigüedad: 9 años, 6 meses
Puntos: 12
Respuesta: usuario y contraseña en internet 8

tienes que desmarcar la opción autentificación de windows integrada

IIS->propiedades->seguridad de directorios->control y acceso-> autentificación de windows.


Salu2
__________________
No hay mail que por internet no venga
  #3 (permalink)  
Antiguo 05/05/2010, 20:51
 
Fecha de Ingreso: abril-2007
Mensajes: 43
Antigüedad: 11 años
Puntos: 0
Respuesta: usuario y contraseña en internet 8

la verdad no se donde esta el IIS por donde entro o a donde voy
  #4 (permalink)  
Antiguo 06/05/2010, 16:09
 
Fecha de Ingreso: octubre-2008
Mensajes: 365
Antigüedad: 9 años, 6 meses
Puntos: 12
Respuesta: usuario y contraseña en internet 8

Para WINXP si es que ese tu SO

panel de control-> herramientas administrativas -> Servicios de Internet Information Server

Salu2
__________________
No hay mail que por internet no venga
  #5 (permalink)  
Antiguo 07/05/2010, 19:09
 
Fecha de Ingreso: abril-2007
Mensajes: 43
Antigüedad: 11 años
Puntos: 0
Respuesta: usuario y contraseña en internet 8

gracias man por la ayuda pero nada incluso esa opcion de autentificacion ya estaba desactivada pero por si las mosca lo volvi a activar y luego desactivar y nada, no se cual es el problema, por el momento desinstale el internet explorer 8 y todo marcha bien sin embargo quiero instalarlo pero q funcione bien el localhost, haber si tienes otra sugerencia te agradeceria..

Etiquetas: contraseña, internet, usuarios
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:38.