Foros del Web » Creando para Internet » Diseño Gráfico »

Ayuda Basica Con fireworks

Estas en el tema de Ayuda Basica Con fireworks en el foro de Diseño Gráfico en Foros del Web. Hola Amigos Disculpen la pregunta tonta... pero hize una botonera con fireworks MX(con sub botones) pero no se exportala correctamente al dreamweawer MX . Que ...
  #1 (permalink)  
Antiguo 26/03/2004, 15:03
 
Fecha de Ingreso: abril-2003
Ubicación: Antofagasta-Chile
Mensajes: 64
Antigüedad: 14 años, 7 meses
Puntos: 0
Ayuda Basica Con fireworks

Hola Amigos Disculpen la pregunta tonta...

pero hize una botonera con fireworks MX(con sub botones) pero no se exportala correctamente al dreamweawer MX .

Que verguenza llevo algunos años usando fireworks y nunca hize una bontonera


Ojala puedan ayudarme

gracias
__________________
Opache:
A Un Click De Tus Sueños...
  #2 (permalink)  
Antiguo 26/03/2004, 21:04
 
Fecha de Ingreso: abril-2003
Ubicación: Antofagasta-Chile
Mensajes: 64
Antigüedad: 14 años, 7 meses
Puntos: 0
Alguien se anima ? o es muy complejo ...

Gracias

Sindrome
__________________
Opache:
A Un Click De Tus Sueños...
  #3 (permalink)  
Antiguo 27/03/2004, 08:13
Avatar de oenriqueg  
Fecha de Ingreso: noviembre-2003
Ubicación: Ciudad de México
Mensajes: 485
Antigüedad: 14 años, 1 mes
Puntos: 1
pues simple, si usas fireworks existe un icono de este programa con una flechita, en la esquina superior rerecha de tu ventana, dale click y dice exportacion rapida, exporta el HTML a una carpeta y listo :)
__________________
bytes.
  #4 (permalink)  
Antiguo 27/03/2004, 08:14
 
Fecha de Ingreso: marzo-2004
Mensajes: 67
Antigüedad: 13 años, 9 meses
Puntos: 0
es muy facil, pero no me preguntes como se hace, por que lo hice hace mucho tiempo y ya no me acuerdo.

Creo que tienes que guardar en HTML y luego dentro del Dreamweaver darle a la opcion "exportar codigo de Fireworks". PERO NO ESTOY SEGURO.

En el manual que viene con el programa lo explica a la perfeccion.
  #5 (permalink)  
Antiguo 27/03/2004, 22:23
 
Fecha de Ingreso: abril-2003
Ubicación: Antofagasta-Chile
Mensajes: 64
Antigüedad: 14 años, 7 meses
Puntos: 0
Exclamación Funciona a medias

Amigos Hize lo que ustedes me recomendaron

pero funciono a medias!!!

Aparecio el menu pero cuando paso por el boton que deberia aparecer el submenu , no aparece nada !!!

Que puede ser. faltara un pedazo de codigo? que me recomiendan?

Cuando veo la pagina (IE 6.0) aparece abajito, Listo pero conerrores en la pagina y sale ese iconido de signo de excalamcion...


Ojala me puedan ayudar :)

Gracias
__________________
Opache:
A Un Click De Tus Sueños...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:13.