Foros del Web » Creando para Internet » Diseño Gráfico »

Imagenes En Fireworks

Estas en el tema de Imagenes En Fireworks en el foro de Diseño Gráfico en Foros del Web. HOLA TENGO UN PROBLEMA CON LA IMAGENES DE FIREWORKS, AL EDITARLAS EN INTERNET HAY MUCHAS VECES QUE NO ME APARECEN Y SI LE DOY A ...
  #1 (permalink)  
Antiguo 17/05/2004, 01:52
 
Fecha de Ingreso: abril-2004
Mensajes: 15
Antigüedad: 13 años, 7 meses
Puntos: 0
Imagenes En Fireworks

HOLA TENGO UN PROBLEMA CON LA IMAGENES DE FIREWORKS, AL EDITARLAS EN INTERNET HAY MUCHAS VECES QUE NO ME APARECEN Y SI LE DOY A BOTÓN DERECHO MONTRAR IMAGEN ME APARECEN ¿COMO SE PUEDE EVITAR ESTO?
Y TAMBIÉN CUANDO CREO UN BOTÓN Y LO PULSO ME DESAPARECE, ¿SE PUEDE HACER QUE NO DESAPAREZCA?
MUCHAS GRACIAS
  #2 (permalink)  
Antiguo 18/05/2004, 15:08
 
Fecha de Ingreso: marzo-2004
Mensajes: 7
Antigüedad: 13 años, 9 meses
Puntos: 0
querida amiga
en primer lugar mira q los nombres de los archivos esten todos en minusculas o en mayusculas no variado porq eso al subirlo al servidor suele dar problemas.
Si aun asi te sigue fallando te contestare otra vez...
chao y suerte creativa
  #3 (permalink)  
Antiguo 19/05/2004, 09:01
 
Fecha de Ingreso: abril-2004
Mensajes: 15
Antigüedad: 13 años, 7 meses
Puntos: 0
todos los nombres de archivos estan en minusculas, pero me sigue sin funcionar el problema es que al pinchar sobre el boton en el momento en que lo pincho me desaparece y las imagenes no se me muestran hasta que les doy boton derecho "mostrar imagen".
muchas gracias por ayudar.
  #4 (permalink)  
Antiguo 21/05/2004, 05:36
Avatar de Pip
Pip
 
Fecha de Ingreso: noviembre-2003
Ubicación: Málaga
Mensajes: 279
Antigüedad: 14 años
Puntos: 0
Mi experiencia me dice que si se te muestran al darle a "Mostrar imagen":

1. La imagen está en el servidor, puesto que puedes verla
2.El link funciona, me repito, puesto que puedes verla

Entonces, la única explicación es que tu conexión o la del servidor donde tienes tu web sea a veces demasiado lenta. Prueba eso mismo localmente, no debería pasarte.

Por otra parte, he visto muchos foros (phpBB) en los cuales las imágenes no se ven hasta que no copias la dirección de la misma y la pegas en el navegador. No sé bien por qué suceden esas cosas.
__________________
por Pip
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:44.