Foros del Web » Creando para Internet » Diseño Gráfico »

No veo las imagenes *.png

Estas en el tema de No veo las imagenes *.png en el foro de Diseño Gráfico en Foros del Web. Hola a todos, en mi web he utilizado las imagenes con extensión png y en mi otro portatil todo iba bien. Pero ahora he pasado ...
  #1 (permalink)  
Antiguo 06/09/2004, 14:02
 
Fecha de Ingreso: noviembre-2002
Mensajes: 273
Antigüedad: 15 años
Puntos: 0
No veo las imagenes *.png

Hola a todos,

en mi web he utilizado las imagenes con extensión png y en mi otro portatil todo iba bien. Pero ahora he pasado mi sitio web a otro portatil y no veo las imagenes con extension png. Con las imagenes jpg no tengo ningún problema.

Sabéis que puede ser?

Muchas gracias y saludos al foro,

Mickeyzgz
  #2 (permalink)  
Antiguo 07/09/2004, 01:33
Avatar de kemie  
Fecha de Ingreso: junio-2003
Ubicación: estocolmo<-->mexico
Mensajes: 1.627
Antigüedad: 14 años, 5 meses
Puntos: 1
en tu sitio?
sera que tenias la ruta local en vez de al servidor?
__________________
::::::::::::::::::::::::::::: WebHostNinja | diseñorama.com::::::::::::::::::::::::::::::
  #3 (permalink)  
Antiguo 07/09/2004, 01:37
 
Fecha de Ingreso: noviembre-2002
Mensajes: 273
Antigüedad: 15 años
Puntos: 0
Gracias por atender mi pregunta,

no veo las imagenes ni en el servidor de internet ni en mi equipo local, y las rutas están bien porque desde cualquier otro equipo me conecto a internet y lo veo perfectamente.
No se internet explorer tiene asignado algun programa para ver ese tipo de imagenes y no lo tengo o lo tengo mal asignado, no lo se...

Podeis ayudarme?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:37.