Foros del Web » Creando para Internet » Diseño Gráfico »

Problema con IR

Estas en el tema de Problema con IR en el foro de Diseño Gráfico en Foros del Web. Hola a todos, hace escasos días me instalé la version CS de Adobe Photoshop, es decir la versión 9. Incluye Photoshop, Image Ready, Bridge, Help. ...
  #1 (permalink)  
Antiguo 08/09/2006, 04:45
Avatar de hector_he  
Fecha de Ingreso: agosto-2006
Ubicación: Barcelona
Mensajes: 207
Antigüedad: 11 años, 4 meses
Puntos: 4
Problema con IR

Hola a todos,
hace escasos días me instalé la version CS de Adobe Photoshop, es decir la versión 9. Incluye Photoshop, Image Ready, Bridge, Help.
Lo xtraño viene cuando Image Ready no arrancaba, es decir no se abre y todo mi c se va realentizando...tengo que cerralo desde el Administrador de Tareas...y pongo reparar Photoshop y misntras se va reinstaldno/reparando el ordenador se reinica de golpe!!?
ahora Image Ready se abré pero no puede guardar nada por que se cuelga (relentizando todo el PC...)
Pero aún m,ás extrano es cuando lo desinstalé y me volví a la versión anterior (8) y me encontré que Image Rady tampoco podía guardar ni exportar...
Ahora vuelvo a tenr rla version CS 9 (después de desinstalaralo todo!) pero Image Ready se abre pero no funciona....

Alguién sabe si este problema es común? es por Bridge (que tampoco me funciona ¬¬?

Muchísimas gracias y perdón por tanta historia...
  #2 (permalink)  
Antiguo 10/09/2006, 20:11
Avatar de hector_he  
Fecha de Ingreso: agosto-2006
Ubicación: Barcelona
Mensajes: 207
Antigüedad: 11 años, 4 meses
Puntos: 4
Hola, he intentado de mil maneras arrglar dicho efecto extraño en Image Ready, pero es extraño, me gurada imagnes pero si estas estan divididas n sectores no. Pero al desisntalra todo y volver a intalar me porvoca el mismo efecto...
A que puede ser debido?
  #3 (permalink)  
Antiguo 10/09/2006, 20:42
Avatar de NUCKLEAR
Moderador radioactivo
 
Fecha de Ingreso: octubre-2005
Ubicación: Cordoba-Argentina
Mensajes: 5.688
Antigüedad: 12 años, 1 mes
Puntos: 890
Por que no les envias el bug alos de adobe?¿ jejej
se debe a que el instalador debe estar corrupto y al desinstalar y reinstalar seguro borraste alguna libreria de guindons, Solucion : formatea todo el hd (no se si sera la solucion precisa pero es lo que se me ocurre, y no es broma)
ami no me funcionaba los accesos con el teclado, como lo solucione : lo volvi a adquirir en gratarolandia. y todo ok
Saludos
version cs es la 8 , la cs2 es la 9.
__________________
Drupal Argentina

Última edición por NUCKLEAR; 10/09/2006 a las 20:48
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:43.