Foros del Web » Creando para Internet » Diseño Gráfico »

problema con gimp

Estas en el tema de problema con gimp en el foro de Diseño Gráfico en Foros del Web. no se si esto vaya en el foro de diseño, pero bueno... cuando pongo una gradiente con gimp funciona bien, pero al seleccionar otra gradiente, ...
  #1 (permalink)  
Antiguo 28/08/2003, 22:41
Avatar de santiagozky
Colaborador
 
Fecha de Ingreso: julio-2001
Ubicación: en un lugar de Puebla de
Mensajes: 2.498
Antigüedad: 16 años, 5 meses
Puntos: 1
problema con gimp

no se si esto vaya en el foro de diseño, pero bueno...

cuando pongo una gradiente con gimp funciona bien, pero al seleccionar otra gradiente, no funciona, sigue utlizando la primera, y por mas que la cambie, edite o cree otra es lo mismo, hasta que cierre el gimp y lo vuelva a abrir.

ps. uso la version 1.2.3
__________________
Usa titulos para los mensajes que describan tu problema, esto facilitará a los demas a ayudarte, y a mas personas a resolver problemas similares.

santiagozky AT gmail DOT com
  #2 (permalink)  
Antiguo 29/08/2003, 07:36
 
Fecha de Ingreso: diciembre-2001
Ubicación: minime$
Mensajes: 1.673
Antigüedad: 16 años
Puntos: 1
Te paso esto al foro adecuado, Ten en cuenta que Gimp funciona en varias plataformas, de modo que creo te ayudaran mejor en el foro de diseño.

Saludos
__________________
Saludos
Herje
http://www.forodelinux.org
Hosting Gratis para proyectos libres.
  #3 (permalink)  
Antiguo 28/09/2003, 01:16
 
Fecha de Ingreso: septiembre-2003
Ubicación: Bogotá
Mensajes: 1.024
Antigüedad: 14 años, 2 meses
Puntos: 1
¿Sabes usar capas en GIMP?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:54.