Foros del Web » Creando para Internet » Diseño Gráfico »

Problema Visualizando Imágenes

Estas en el tema de Problema Visualizando Imágenes en el foro de Diseño Gráfico en Foros del Web. Hola desde hace un tiempo veo las imágenes de mi página borrosas o no se... pero solo me sucede desde mi ordenador... alguien sabe que ...
  #1 (permalink)  
Antiguo 02/02/2005, 06:48
 
Fecha de Ingreso: mayo-2004
Mensajes: 89
Antigüedad: 13 años, 7 meses
Puntos: 0
Pregunta Problema Visualizando Imágenes

Hola desde hace un tiempo veo las imágenes de mi página borrosas o no se... pero solo me sucede desde mi ordenador... alguien sabe que puede ser?.. esto es rarísimo...
  #2 (permalink)  
Antiguo 02/02/2005, 08:48
Avatar de REG
REG
 
Fecha de Ingreso: octubre-2004
Ubicación: Los Angeles, Chile
Mensajes: 389
Antigüedad: 13 años, 2 meses
Puntos: 0
Podrias probar eliminando los archivos temporales, las cookies y la caché de internet.
__________________
www.reggdis.deviantart.com

Última edición por REG; 02/02/2005 a las 09:12
  #3 (permalink)  
Antiguo 02/02/2005, 08:54
Avatar de sanctuz  
Fecha de Ingreso: febrero-2004
Mensajes: 270
Antigüedad: 13 años, 10 meses
Puntos: 0
Por lo que parece el problema es hardware no software, revisa tu Monitor, parece estar desenfocado.

En algunos el contros es digital y se le conoce como MAURE, en otros es analogico (por las perillas) asi controlas el posicionamiento de las salidas... y en algunos casos he visto que tienen dos huecos escundidos por cualquier lado, en ese caso tendrias que utilizar un destornillador para ajustarlo.

Espero te sirva, nos vemos... ^_^
__________________
____________________
el fin del inicio..?
  #4 (permalink)  
Antiguo 02/02/2005, 10:12
 
Fecha de Ingreso: mayo-2004
Mensajes: 89
Antigüedad: 13 años, 7 meses
Puntos: 0
No creo...

solo me pasa con unas imágenes, y otras las veo bien
  #5 (permalink)  
Antiguo 02/02/2005, 10:26
Avatar de sanctuz  
Fecha de Ingreso: febrero-2004
Mensajes: 270
Antigüedad: 13 años, 10 meses
Puntos: 0
pues la verdad que no tengo idea, es la primera vez que veo algo asi. ¿probaste la solución que te dio *REG?
__________________
____________________
el fin del inicio..?
  #6 (permalink)  
Antiguo 02/02/2005, 13:35
Avatar de SebastiFast
Colaborador
 
Fecha de Ingreso: mayo-2004
Ubicación: Venezuela
Mensajes: 1.586
Antigüedad: 13 años, 7 meses
Puntos: 45
Se me ocurre y no sé si te pasa como dices sólo en tu web (y qué tipo de imágenes usaste) y en tu navegador.

Revisa en opciones avanzadas de Internet si tienes habilitada "Interpolación de colores de imágenes inteligente".

Prueba y nos cuentas.
__________________

"Nunca es tarde para empezar, mientras sea ahora" ____________ Cher

  #7 (permalink)  
Antiguo 04/02/2005, 19:34
 
Fecha de Ingreso: febrero-2005
Mensajes: 2
Antigüedad: 12 años, 10 meses
Puntos: 0
Haber si me pueden ayudar

acabo de subir mi web pero el problema es que en algunos ordenadores la mayoria de las imagenes no se ven estan marcadas por una x pero en otros no se ven bien si saben por que es me ayudarian demasiado

Gracias
  #8 (permalink)  
Antiguo 05/02/2005, 05:58
Avatar de REG
REG
 
Fecha de Ingreso: octubre-2004
Ubicación: Los Angeles, Chile
Mensajes: 389
Antigüedad: 13 años, 2 meses
Puntos: 0
Sube de nuevo tus archivos, y en orden. Hay un problema ahi.
__________________
www.reggdis.deviantart.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:30.