Foros del Web » Creando para Internet » Diseño Gráfico »

Problemas con una herramienta de Photoshop

Estas en el tema de Problemas con una herramienta de Photoshop en el foro de Diseño Gráfico en Foros del Web. Tengo un problema con la herramienta Clone Stamp... Empiezo a duplicar manteniendo el mouse apretado , pero al poco rato deja de funcionar y debo ...
  #1 (permalink)  
Antiguo 28/02/2003, 06:36
Avatar de ztikma  
Fecha de Ingreso: diciembre-2001
Ubicación: Viña del Mar
Mensajes: 1.144
Antigüedad: 16 años
Puntos: 1
Pregunta Problemas con una herramienta de Photoshop

Tengo un problema con la herramienta Clone Stamp...
Empiezo a duplicar manteniendo el mouse apretado , pero al poco rato deja de funcionar y debo hacer click otra vez para q empieze nuevamente... een el 5.5 me funcionaba el tiempo q quisiera, pero en el 6 no sucede...
Existe alguna opción para q funcione permanentemente ???

Gracias...

__________________
La Pana
  #2 (permalink)  
Antiguo 28/02/2003, 14:00
Avatar de Caminante
Colaborador
 
Fecha de Ingreso: julio-2002
Ubicación: Xalapa, Veracruz. Mex
Mensajes: 4.419
Antigüedad: 15 años, 4 meses
Puntos: 47
..herramientas

..solo una pregunta...tienes las 2 versiones instaladas en el mismo directorio???....esto lo pregunto porque tengo la 6 y luego instale la 7...y comenzaron mis problemas...hasta que separe los directorios y mas o menos ahi van los 2....lo mismo me paso con corel....

espero te sirva
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:23.