Foros del Web » Creando para Internet » Diseño Gráfico »

Wacom que "escribe" sola.

Estas en el tema de Wacom que "escribe" sola. en el foro de Diseño Gráfico en Foros del Web. Hola. Me gustaría plantear un problema que tengo con mi tableta (o mi sistema) desde hace un tiempo. Es nueva, tiene poco uso por falta ...
  #1 (permalink)  
Antiguo 20/09/2006, 14:36
 
Fecha de Ingreso: septiembre-2006
Ubicación: Tenerife
Mensajes: 3
Antigüedad: 11 años, 2 meses
Puntos: 0
Wacom que "escribe" sola.

Hola. Me gustaría plantear un problema que tengo con mi tableta (o mi sistema) desde hace un tiempo. Es nueva, tiene poco uso por falta de tiempo, no tiene ningún golpe ni está en mal estado. Resulta que desde que la conecto al ordenador, es como si tuviera pulsado el botón permanentemente. Es decir, desde que acerco la punta del lápiz a la tableta, es como si estuviese ejerciendo presión sobre ella porque así lo reconoce, con lo cual, si abro cualquier programa de dibujo, desde que acerco la punta (aun sin contacto) ya empieza a dibujar, o sobre el mismo escritorio, es como estar creando permanentemente un marco de selección.

No se qué puedo hacer, porque creo que la tableta no está estropeada, sino que tal vez se deba a algún error de configuración o algo así. A veces lo ha dejado de hacer después de perder los nervios y reiniciar un par de veces o de cerrar y abrir el programa varias veces (con ayuda del ratón, claro), pero no es plan. Ya he probado a reinstalarla, a restaurar el sistema, y nada. Parecía que se había solucionado, pero el problema regresó.

He buscado por Internet por si encontraba la causa del fallo, antes que entrar a los foros a preguntar, pero es que no he encontrado nada, y quizá sea algo común. Tal vez se trate de alguna aplicación que interfiere, no se. Si alguien puede echarme un cable, le estoy agradecido de antemano.

Muchas gracias.
  #2 (permalink)  
Antiguo 20/09/2006, 16:52
Avatar de creativo  
Fecha de Ingreso: diciembre-2001
Ubicación: Arriba de Salma Hayek
Mensajes: 3.461
Antigüedad: 16 años
Puntos: 101
__________________
foro-creativo.com En Photoshop, fotografía y diseño. Estamos a la vanguardia.

..:::Visita mis tutoriales:::..
  #3 (permalink)  
Antiguo 21/09/2006, 04:23
 
Fecha de Ingreso: septiembre-2006
Ubicación: Tenerife
Mensajes: 3
Antigüedad: 11 años, 2 meses
Puntos: 0
Hola, creativo. Gracias por el gráfico.

Por lo que veo es un menú de una Intuos. Yo tengo por ahora una Graphire y la verdad es que se sale. No me aparece ese menú. ¿Podrías, si no te importa, explicarme donde crees que estaría el error?

Muchas gracias. Visitaré tu página.
  #4 (permalink)  
Antiguo 22/09/2006, 02:19
Avatar de creativo  
Fecha de Ingreso: diciembre-2001
Ubicación: Arriba de Salma Hayek
Mensajes: 3.461
Antigüedad: 16 años
Puntos: 101
Este menu no te sale porque no es el mismo modelo, seguramente hay un menu similar. Asegurate de que instalaste bien tu tableta y si esta mal instalada o le falta algo reinstalala.
Lo que te quiero decir con la imagen es que le des un reset a los parámetros por default.

saludos
__________________
foro-creativo.com En Photoshop, fotografía y diseño. Estamos a la vanguardia.

..:::Visita mis tutoriales:::..
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:15.