Foros del Web » Creando para Internet » Diseño Gráfico » Desarrollo en 3D »

Al conectar mi personaje con el biped ,desaparecen de la escena!

Estas en el tema de Al conectar mi personaje con el biped ,desaparecen de la escena! en el foro de Desarrollo en 3D en Foros del Web. Hola amigos,,,tengo todo listo para unir al personaje con el biped,,al momento de seleccionar mi personaje ,despues aprieto el boton unir al nodo ,,despeus selecciono ...
  #1 (permalink)  
Antiguo 15/07/2010, 11:22
 
Fecha de Ingreso: mayo-2002
Mensajes: 82
Antigüedad: 15 años, 7 meses
Puntos: 0
Al conectar mi personaje con el biped ,desaparecen de la escena!

Hola amigos,,,tengo todo listo para unir al personaje con el biped,,al momento de seleccionar mi personaje ,despues aprieto el boton unir al nodo ,,despeus selecciono el biped 001 y al momento de dar inicializar ,el biped y mi personaje desaparecen de la escena!!! que puede estar pasando ,,tendre que habilitar o desabilitar alguna funicon?? ayudenme por favor amigos!
__________________
akiller
  #2 (permalink)  
Antiguo 15/07/2010, 14:18
Avatar de Carlangueitor
Moderador ლ(ಠ益ಠლ)
 
Fecha de Ingreso: marzo-2008
Ubicación: México
Mensajes: 9.968
Antigüedad: 9 años, 9 meses
Puntos: 1314
Respuesta: Al conectar mi personaje con el biped ,desaparecen de la escena!

Y de que programa hablas??
__________________
Grupo Telegram Docker en Español

Etiquetas: desaparecen, escena, personaje
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:48.