Foros del Web » Creando para Internet » Diseño Gráfico » Desarrollo en 3D »

Tengo problemas al exportar video en Ulead VideoStudio 9, ayudenmee!! porfavoor

Estas en el tema de Tengo problemas al exportar video en Ulead VideoStudio 9, ayudenmee!! porfavoor en el foro de Desarrollo en 3D en Foros del Web. Tengo problemas al exportar video en Ulead VideoStudio 9, importo un video creado de cinema 4d y le añado transiciones, uno de los samples de ...
  #1 (permalink)  
Antiguo 13/12/2005, 10:26
 
Fecha de Ingreso: diciembre-2005
Mensajes: 7
Antigüedad: 12 años
Puntos: 0
Tengo problemas al exportar video en Ulead VideoStudio 9, ayudenmee!! porfavoor

Tengo problemas al exportar video en Ulead VideoStudio 9, importo un video creado de cinema 4d y le añado transiciones, uno de los samples de video q trae el videostudio a modo de instroduccion y letras para la despedida, y voy viendo como reproduce bien toda mi secuencia, pero cuando quiero exportar lo hago pero cuando abro el archivo de video final, me sale todo verde y solo se escucha el audio y no se ve nada.. ya probe con vmw en 30fps en tamaño medio q tiene, y en mpeg y nada, en avi nada.. me sale igual cuando exporto el video ...!!! !necesito presentar este trabajo hasta mañanaa!! ya lo tengo terminado ahi y ahora este problema para sacr el video..!! como puedo solucionarloo?? ayudenmee!! porfavoor
  #2 (permalink)  
Antiguo 16/12/2005, 23:34
Avatar de matius  
Fecha de Ingreso: julio-2005
Ubicación: Mexico, D.F.
Mensajes: 554
Antigüedad: 12 años, 4 meses
Puntos: 2
lee la reglas, los foros no son de paga, asi que no pidas AAAAAAAYYYUUUUDAAAAA ni menos POOOOOOFAVOOOR y si es para mañana eso es tu problema.

K-lite codec pack es lo que buscas instalalo y podras ver el video pues no tienes los codecs necesarios para verlo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:00.