Foros del Web » Soporte técnico » Virus, troyanos y spyware »

Posible virus o mala configuracion de windows xp

Estas en el tema de Posible virus o mala configuracion de windows xp en el foro de Virus, troyanos y spyware en Foros del Web. Simple: Al abrir mi explorador y al querer abrir "MIS DOCUMENTOS" se demora entre 6 a 10 segundos en aparecer los archivos. Alguna solucion?. Saludos....
  #1 (permalink)  
Antiguo 03/04/2013, 09:30
Avatar de aldabu  
Fecha de Ingreso: noviembre-2002
Ubicación: Chimbote Perú
Mensajes: 435
Antigüedad: 17 años, 1 mes
Puntos: 4
Posible virus o mala configuracion de windows xp

Simple: Al abrir mi explorador y al querer abrir "MIS DOCUMENTOS" se demora entre 6 a 10 segundos en aparecer los archivos. Alguna solucion?. Saludos.
__________________
http://www.dmozlatino.org - Agrega tu web TOTALMENTE GRATIS!!!
  #2 (permalink)  
Antiguo 04/04/2013, 12:13
EsTrEllAo
Invitado
 
Mensajes: n/a
Puntos:
Respuesta: Posible virus o mala configuracion de windows xp

Hola aldabu

para descartar si es un virus vamos a proceder hacer lo siguiente :

1º Guía de detección y eliminación de Malwares http://www.forospyware.com/t8.html

2º Eliminar lentitud aquí http://www.forospyware.com/t72395.html

Última edición por EsTrEllAo; 24/04/2013 a las 15:17

Etiquetas: posible, virus, windows, xp
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:37.