Foros del Web » Soporte técnico » Virus, troyanos y spyware »

Problema en W2003 tras desinfeccion

Estas en el tema de Problema en W2003 tras desinfeccion en el foro de Virus, troyanos y spyware en Foros del Web. Hola amigos, necesito algun consejo experimentado. Tengo un W2003 Server Enterprise que sirve una aplicacion para 10 equipos con motor de sql. Resulta que al ...
  #1 (permalink)  
Antiguo 02/03/2011, 16:12
 
Fecha de Ingreso: abril-2003
Ubicación: Bs As
Mensajes: 9
Antigüedad: 16 años, 4 meses
Puntos: 0
Problema en W2003 tras desinfeccion

Hola amigos, necesito algun consejo experimentado.
Tengo un W2003 Server Enterprise que sirve una aplicacion para 10 equipos con motor de sql. Resulta que al encontrar spyware le corrí el Kapersky Removal Tool , encontró los spywares y los eliminó .. pero tras reiniciar ingreso el login, usuario y pass , y me deja en una pantalla celeste ( asi era el color del desktop) sin barras ni iconos ...
No se que hacer ya que no tengo experiencia con w2003 ... alguna idea de como regenerar el escritorio ? Por suerte el palicativo sigue funcionando pero necesito acceder !
Agradeceré cualquier ayuda !
  #2 (permalink)  
Antiguo 07/03/2011, 08:22
Avatar de madrikeka  
Fecha de Ingreso: mayo-2010
Ubicación: Madrid!! :D
Mensajes: 101
Antigüedad: 9 años, 2 meses
Puntos: 9
Respuesta: Problema en W2003 tras desinfeccion

Prueba a lamar a administrador de tareas (Ctrl+alt+spr) y desde aplicaciones, pincha en nueva tarea..

y pon explorer.exe

Eso sería para levantar el escritorio si no está iniciado.

Prueba y nos comentas.

Un saludo.

Etiquetas: tras
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:22.