Foros del Web » Programas, Hardware y Redes » Virus, troyanos y spyware »

Veo la red pero no tengo internet (XP)

Estas en el tema de Veo la red pero no tengo internet (XP) en el foro de Virus, troyanos y spyware en Foros del Web. Tengo una red de varias Pcs (unas 250) distribuidas en tres edificios que se conectan entre si inalambricamente, y localmente cada edificio esta cableado. Resulta ...
  #1 (permalink)  
Antiguo 13/09/2006, 13:54
 
Fecha de Ingreso: septiembre-2006
Mensajes: 1
Antigüedad: 7 años, 11 meses
Puntos: 0
Veo la red pero no tengo internet (XP)

Tengo una red de varias Pcs (unas 250) distribuidas en tres edificios que se conectan entre si inalambricamente, y localmente cada edificio esta cableado. Resulta que ya hemos tenido el caso de tres pcs que pueden explorar perfectamente la red de microsoft (compartir archivos e impresiones en red) pero en ellas no se puede navegar en internet. Lo simpático es que esas mismas pcs que no se conectan a internet en un edificio, las llevamos a otro edificio y entonces si entran a internet.
Yo se que muchos pensaran "¿y por que no la cambia de edificio y listo?", pero me consume muchas horas hombre hacer los respaldos y reconfigurar usuarios... además quiero saber por que pasa esto...
Toda mi red esta configurada con direcciones ip privadas, tengo un enlace dedicado y dos servidores proxy en linux.
¿sera probelma de hardware? ¿spyware? ¿virus? (tenemos norton 2006 original y constantemente actualizado)...

Gracias y saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:02.
SEO by vBSEO 3.3.2