Foros del Web » Creando para Internet » Diseño Gráfico » Fuentes »

problema con fuente en adobe ilustrator

Estas en el tema de problema con fuente en adobe ilustrator en el foro de Fuentes en Foros del Web. Hola! Tengo un problema con la fuente times new rotman, en el adobe ilustrator 10. El problema es ke no encuentro esa fuente. No se ...
  #1 (permalink)  
Antiguo 11/02/2004, 11:25
 
Fecha de Ingreso: diciembre-2002
Ubicación: Macael
Mensajes: 167
Antigüedad: 15 años
Puntos: 0
problema con fuente en adobe ilustrator

Hola!
Tengo un problema con la fuente times new rotman, en el adobe ilustrator 10. El problema es ke no encuentro esa fuente. No se como ponerla.
Alguien me puede ayudar?
  #2 (permalink)  
Antiguo 11/02/2004, 12:51
Avatar de Caminante
Colaborador
 
Fecha de Ingreso: julio-2002
Ubicación: Xalapa, Veracruz. Mex
Mensajes: 4.419
Antigüedad: 15 años, 4 meses
Puntos: 47
Times new roman???? porque rotman no creo que sea, ahora esa es una TTF y dependiendo del sistema que uses el gestor de adobe tiene conflictos con algunas TTF porque en su mayoria adobe usa Open type o tipo 1.

De agregarla si usas windows panel de control>fuentes>agregar fuentes.

Y a donde la envio madame tu correo con la opcion de MP o mensaje privado por si no quieres dejarlo en este hilo.
  #3 (permalink)  
Antiguo 11/02/2004, 13:27
 
Fecha de Ingreso: diciembre-2002
Ubicación: Macael
Mensajes: 167
Antigüedad: 15 años
Puntos: 0
Gracias caminante.
He solucionado ya el problema, no se porque no la cogia el adobe ilustrator. La he agregado y ya funciona.
Un saludo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:03.