Foros del Web » Administración de Sistemas » Seguridad y redes » Administración de redes corporativas »

Problema para acceder a red...

Estas en el tema de Problema para acceder a red... en el foro de Administración de redes corporativas en Foros del Web. Saludos... Tengo una red en la oficina, a esta red acceden todos los PCs sin problema. Hace poco tuve que formatear un PC e instalarle ...
  #1 (permalink)  
Antiguo 30/11/2006, 06:40
Avatar de andrewp  
Fecha de Ingreso: agosto-2003
Ubicación: Barcelona
Mensajes: 1.160
Antigüedad: 15 años
Puntos: 5
Problema para acceder a red...

Saludos...

Tengo una red en la oficina, a esta red acceden todos los PCs sin problema. Hace poco tuve que formatear un PC e instalarle todo desde cero. En cuanto a los parámetros del acceso a internet y la red incluyo la misma información que tenía antes. Afortunadamente puedo acceder a Internet pero no puedo acceder al servidor donde se encuentran todos los archivos compartidos. El caso es que sí puedo ver la red pero al intentar entrar me dice que no tengo permiso del administrador de la red.

Voy al servidor y verifico que tiene los permisos adecuados pero sigue sin entrar.

Sabéis de qué manera puedo arreglar este tema?...

Para más información: Mi servidor tiene Windows NT 2000 con active directory y mi PC tiene Windows Xp SP2.

Gracias por vuestra ayuda...
__________________
Andrew :P
  #2 (permalink)  
Antiguo 01/12/2006, 10:06
Avatar de ruben_vmb  
Fecha de Ingreso: noviembre-2003
Ubicación: Mex
Mensajes: 1.325
Antigüedad: 14 años, 8 meses
Puntos: 0
si estas en dominio,
le pusiste el mismo usuario que tenias antes?
__________________
•.•´¯`•.•☆★ஐmiztontli•.•´¯`•.
'
  #3 (permalink)  
Antiguo 01/12/2006, 11:00
Avatar de andrewp  
Fecha de Ingreso: agosto-2003
Ubicación: Barcelona
Mensajes: 1.160
Antigüedad: 15 años
Puntos: 5
Cita:
Iniciado por ruben_vmb Ver Mensaje
si estas en dominio,
le pusiste el mismo usuario que tenias antes?
Si, he puesto la misma información de antes, tanto los parámetros de configuración de red como el acceso al servidor... Aunque me parece que la próxima semana instalaremos un nuevo servidor con Windows 2003 Server R2 y cambiaremos todo lo que concierne a el acceso al servidor. De cualquier manera agradezco tu ayuda Ruben.

Saludos
__________________
Andrew :P
  #4 (permalink)  
Antiguo 03/12/2006, 05:06
Avatar de tania
Colaborador
 
Fecha de Ingreso: agosto-2002
Ubicación: Milano
Mensajes: 4.426
Antigüedad: 16 años
Puntos: 23
imagino que debes recrear el user, porque al reinstalar todo nuevamente se perdio el ID que el server habia dado a ese account.

saludos
__________________
Evitemos abrir post con títulos "Ayuda..." "Urgente..." le quitan valor a nuestro motor de búsqueda y por otra parte, escribe de manera correcta , quien te lea y quiere ayudarte, no pierde tiempo al descifrar lo que escribiste.
  #5 (permalink)  
Antiguo 06/12/2006, 03:42
Avatar de andrewp  
Fecha de Ingreso: agosto-2003
Ubicación: Barcelona
Mensajes: 1.160
Antigüedad: 15 años
Puntos: 5
Re: Problema para acceder a red...

Gracias Tania por tu respuesta... De cualquier manera ya estoy con la instalación de toda esta red en un nuevo servidor y el antiguo quedará sólo como un PC más.

Gracias!...
__________________
Andrew :P
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:38.