Foros del Web » Soporte técnico » Ofimática »

excel 2003 FECHA CAMBIE DE COLOR CUANDO...

Estas en el tema de excel 2003 FECHA CAMBIE DE COLOR CUANDO... en el foro de Ofimática en Foros del Web. tengo una celda que cuando con esta formula =SUMA(D4,120) . Sabiendo que en la celda D4 tengo una fecha. y que en la celda de ...
  #1 (permalink)  
Antiguo 27/02/2015, 10:30
 
Fecha de Ingreso: octubre-2010
Mensajes: 3
Antigüedad: 8 años, 11 meses
Puntos: 0
excel 2003 FECHA CAMBIE DE COLOR CUANDO...

tengo una celda que cuando con esta formula =SUMA(D4,120) . Sabiendo que en la celda D4 tengo una fecha. y que en la celda de la formula me dará la fecha psado 4 meses. hasta ahí todo bien...

Pero como puedo, hacer para que antes de llegar a los 20 dias limite a los cuatro meses, se ponga de un color amarillo por ejemplo , y la misma cambie a rojo faltando 10 días para cumplir los 4 meses.

No se si me he esplicado. pero estaría MUY AGRADECIDO si alguien me puede ayudar..

Gracias por vuestro tiempo.

Etiquetas: ayuda-general, color, excel, fecha
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:02.