Foros del Web » Soporte técnico » Ofimática »

ocultar valor en excel 2010

Estas en el tema de ocultar valor en excel 2010 en el foro de Ofimática en Foros del Web. Hola Tengo una duda con excel 2010 He aplicado una formula =$H$9-H147 lo que quisiera hacer es ocultar el valor =$H$9 hasta que no aplique ...
  #1 (permalink)  
Antiguo 01/07/2012, 03:17
Avatar de malditomundo  
Fecha de Ingreso: julio-2010
Ubicación: En medio del Mediterraneo ±
Mensajes: 191
Antigüedad: 9 años, 10 meses
Puntos: 8
ocultar valor en excel 2010

Hola
Tengo una duda con excel 2010
He aplicado una formula =$H$9-H147 lo que quisiera hacer es ocultar el valor =$H$9
hasta que no aplique el valor H147 ¿esto es posible?
  #2 (permalink)  
Antiguo 01/07/2012, 14:50
Avatar de mrocf  
Fecha de Ingreso: marzo-2007
Ubicación: Bs.As.
Mensajes: 1.103
Antigüedad: 13 años, 2 meses
Puntos: 88
Respuesta: ocultar valor en excel 2010

Trata de explicarte muchísimo mejor...

Por ejemplo: ¿Cuál es el efecto visual que pretendes lograr con "eso"?

Además:
¿Qué es -exactamente- lo que deseas ocultar?
¿El valor de la celda H9?
¿El valor de la celda H147?
¿Una parte de la fórmula en H147? (olvídate de esta posibilidad)
¿Quieres ocultar toda la fórmula en H147?

¡En fin!...
  #3 (permalink)  
Antiguo 07/07/2012, 02:59
Avatar de malditomundo  
Fecha de Ingreso: julio-2010
Ubicación: En medio del Mediterraneo ±
Mensajes: 191
Antigüedad: 9 años, 10 meses
Puntos: 8
Respuesta: ocultar valor en excel 2010



Uploaded with ImageShack.us

Pues vale es verdad no me habia expresado bien
Como puedes ver en la tabla lo que quiero ocultar es el valor 92,6 de la columna B hasta que no haya puesto el valor de entrada en la columna A
Esto es posible ?????????
  #4 (permalink)  
Antiguo 07/07/2012, 13:21
Avatar de mrocf  
Fecha de Ingreso: marzo-2007
Ubicación: Bs.As.
Mensajes: 1.103
Antigüedad: 13 años, 2 meses
Puntos: 88
Respuesta: ocultar valor en excel 2010

Tienes como 32 formas de hacerlo...
(jajajajaja)

Una de ellas sería poner en B4:

= SI(A4=0; ""; $A$2 - A4)

Saludos, Cacho R.
  #5 (permalink)  
Antiguo 07/07/2012, 13:26
Avatar de LAPOLLY  
Fecha de Ingreso: julio-2012
Mensajes: 1
Antigüedad: 7 años, 10 meses
Puntos: 0
De acuerdo Respuesta: ocultar valor en excel 2010

Cita:
Iniciado por malditomundo Ver Mensaje
Hola
Tengo una duda con excel 2010
He aplicado una formula =$H$9-H147 lo que quisiera hacer es ocultar el valor =$H$9
hasta que no aplique el valor H147 ¿esto es posible?
clao que si se puede
  #6 (permalink)  
Antiguo 08/07/2012, 02:52
Avatar de malditomundo  
Fecha de Ingreso: julio-2010
Ubicación: En medio del Mediterraneo ±
Mensajes: 191
Antigüedad: 9 años, 10 meses
Puntos: 8
Respuesta: ocultar valor en excel 2010

Cita:
Iniciado por mrocf Ver Mensaje
Tienes como 32 formas de hacerlo...
(jajajajaja)

Una de ellas sería poner en B4:

= SI(A4=0; ""; $A$2 - A4)

Saludos, Cacho R.
Ok gracias

Etiquetas: excel
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 19:09.