Foros del Web » Creando para Internet » Diseño web »

6.0.2900.2180.xpsp_sp2_gdr.050301-1519

Estas en el tema de 6.0.2900.2180.xpsp_sp2_gdr.050301-1519 en el foro de Diseño web en Foros del Web. Buenas Como se ve en el titulo, ese es el problema. Se trata de un flash y un menu con divs. El problema es que ...
  #1 (permalink)  
Antiguo 14/12/2006, 15:11
lpz
 
Fecha de Ingreso: abril-2006
Ubicación: Argentina
Mensajes: 402
Antigüedad: 11 años, 7 meses
Puntos: 2
6.0.2900.2180.xpsp_sp2_gdr.050301-1519

Buenas

Como se ve en el titulo, ese es el problema. Se trata de un flash y un menu con divs. El problema es que el menu no se ve con esa version, pero si con versiones anteriores del service pack, y tambien en versiones anteriores de explorer. Alguien tuvo alguna vez este problema??
  #2 (permalink)  
Antiguo 14/12/2006, 17:09
Avatar de FNX_NET  
Fecha de Ingreso: marzo-2004
Ubicación: EN EL INFIERNO.....
Mensajes: 1.707
Antigüedad: 13 años, 8 meses
Puntos: 7
Re: 6.0.2900.2180.xpsp_sp2_gdr.050301-1519

sera por la seguridad o cosas aso, deja bucar en la net xD,

esto te pasa con ie y ff :O?
__________________
:-D "Que se libere del cielo confinado; que mi cuerpo sea la espada de hielo negro que nos lleve al abismo; que ningún poder pueda detenernos...Destructora de las almas de los dioses!!!":adios:


:pirata:

Última edición por FNX_NET; 14/12/2006 a las 17:12 Razón: mas pregunta
  #3 (permalink)  
Antiguo 14/12/2006, 20:40
lpz
 
Fecha de Ingreso: abril-2006
Ubicación: Argentina
Mensajes: 402
Antigüedad: 11 años, 7 meses
Puntos: 2
Re: 6.0.2900.2180.xpsp_sp2_gdr.050301-1519

Si, con los dos ie(mencionado en titulo) y ff.. En una maquina tengo un explorer con un service pack inferior y funciona bien, el problema es en ese sp que mencione.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:13.