Foros del Web » Creando para Internet » Diseño web »

Ayuda con el wamp 1.7.1 !!!!

Estas en el tema de Ayuda con el wamp 1.7.1 !!!! en el foro de Diseño web en Foros del Web. Hola, bueno yo diseñe una pagina web en donde , se uso de todo un poco, osea base de datos, mail y todo funciona perfecto, ...
  #1 (permalink)  
Antiguo 27/05/2010, 10:28
 
Fecha de Ingreso: mayo-2010
Mensajes: 1
Antigüedad: 7 años, 6 meses
Puntos: 0
Exclamación Ayuda con el wamp 1.7.1 !!!!

Hola, bueno yo diseñe una pagina web en donde , se uso de todo un poco, osea base de datos, mail y todo funciona perfecto, el problema es que yo quiero que al poner el dominio osea ... www.nombredepagina.com me aparesca la pagina, pero en su lugar cuando pongo la pagina me aparece el localhost, como hago para que quede directamente la pagina cuando ponga la direccion, como dije, estoy usando wamp 1.7.1 y tengo windows server 2003, desde ya muchas gracias.

richard
  #2 (permalink)  
Antiguo 27/05/2010, 10:56
Avatar de cluster28  
Fecha de Ingreso: enero-2008
Ubicación: Donostia - San Sebastián
Mensajes: 752
Antigüedad: 9 años, 11 meses
Puntos: 32
Respuesta: Ayuda con el wamp 1.7.1 !!!!

Mira el fichero hosts a ver cómo lo tienes y si te puede orientar algo. Será algo de ahí.

Es que no te he entendido bien, por eso te voy poniendo algo

Etiquetas: wamp
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:32.