Foros del Web » Creando para Internet » Diseño web »

Ayuda, estoy obteniendo este error

Estas en el tema de Ayuda, estoy obteniendo este error en el foro de Diseño web en Foros del Web. Saludos [email protected], estoy instalando mi sitio en un nuevo servidor (win 2003 server) pero me esta dando el siguiente error: Connector error '800a1521' Connector:Host not ...
  #1 (permalink)  
Antiguo 29/05/2008, 08:28
 
Fecha de Ingreso: diciembre-2007
Mensajes: 6
Antigüedad: 10 años
Puntos: 0
Ayuda, estoy obteniendo este error

Saludos [email protected], estoy instalando mi sitio en un nuevo servidor (win 2003 server) pero me esta dando el siguiente error:

Connector error '800a1521'

Connector:Host not found. HRESULT=0x800A1521 - Client:An unanticipated error occurred during the processing of this request. HRESULT=0x800A1521 - Client:Sending the Soap message failed or no recognizable response was received HRESULT=0x800A1521 - Client:Unspecified client error. HRESULT=0x800A1521

Tengo un web service y justamente en la linea de la llamada me da este error, pero si ejecuto el web service el metodo me da el resultado sin ningun error. Alguien sabe como puedo arreglarlo me urge hoy es el dia de la entrega. Gracias.

Última edición por luispa54; 29/05/2008 a las 08:29 Razón: corrección ortografía
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:16.