Foros del Web » Creando para Internet » Diseño web »

Ayuda por favor

Estas en el tema de Ayuda por favor en el foro de Diseño web en Foros del Web. Acabo de meter una pagina en iespaña y no logro que salga la pagina, siempre sale el 404 y me dice que no encuentra archivo, ...
  #1 (permalink)  
Antiguo 04/01/2006, 10:31
Avatar de richard  
Fecha de Ingreso: marzo-2003
Ubicación: Barcelona
Mensajes: 403
Antigüedad: 13 años, 6 meses
Puntos: 1
Ayuda por favor

Acabo de meter una pagina en iespaña y no logro que salga la pagina, siempre sale el 404 y me dice que no encuentra archivo, solo logro ver la pagina si una vez introducido mi nombre y contraseña me meto en la seccion web y le doy a visualizar. Hace algo que me falte por hacer?? necesito que la web este publicada cuanto antes.

gracias
  #2 (permalink)  
Antiguo 04/01/2006, 15:00
Avatar de elbar
Colaborador
 
Fecha de Ingreso: enero-2004
Ubicación: Buenos Aires
Mensajes: 1.406
Antigüedad: 12 años, 8 meses
Puntos: 8
No pusiste la url, asi que es dificil saber.
pero seguramente, no reemplazaste el index.

  #3 (permalink)  
Antiguo 04/01/2006, 20:10
Avatar de DanielLucia  
Fecha de Ingreso: noviembre-2005
Ubicación: Cádiz (España)
Mensajes: 170
Antigüedad: 10 años, 10 meses
Puntos: 0
... siempre suele tardar un poco, a veces hasta 1 dia!!, pero lo mas probable sea q no as creado el archivo "index"
__________________
Antenista San Fernando
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:25.