Foros del Web » Creando para Internet » Diseño web »

Ayuda porfavor!!!!!

Estas en el tema de Ayuda porfavor!!!!! en el foro de Diseño web en Foros del Web. Hola amigos!. Pues tengo un problema. estoy haciendo un web, para una radio, pero necesito poner en esa web un reproductor para que cuando entren ...
  #1 (permalink)  
Antiguo 23/01/2007, 15:41
 
Fecha de Ingreso: abril-2006
Ubicación: San salvador
Mensajes: 23
Antigüedad: 11 años, 8 meses
Puntos: 0
Ayuda porfavor!!!!!

Hola amigos!.

Pues tengo un problema.

estoy haciendo un web, para una radio, pero necesito poner en esa web un reproductor para que cuando entren a la web m automaticamente suene la radio.

he insertado muchos codigos, y siempre me aparece el cuadro con una x, como si algun enlace estubiera malo.
lo curioso de esto es que en firefox si se ve y en explorer no se ve.

necesito su ayuda urguente porfavor.
gracias

radioskynnett.tk
pueden pasar a ver el desorden q tengo jejejeje
__________________
Cree en el señor jesucristo y seras salvo tu y tu casa.
  #2 (permalink)  
Antiguo 23/01/2007, 20:20
Avatar de Gurrutello  
Fecha de Ingreso: enero-2002
Ubicación: Ontario,Toronto [Canada]
Mensajes: 2.017
Antigüedad: 15 años, 10 meses
Puntos: 6
Re: Ayuda porfavor!!!!!

hola
Pues lo primero es saber que tipo de codigo utilizas para tu radio.
La x puede aparecer por varias razones, no java istalado ....
En la pagina que he visitado tuya radioskynnett.tk no se me ha mostrado ningun X si puesde poner la pagina donde te da el error
saludos
__________________
Un Saludo
www.tutores.org
Asp | Php | Javascript | Perl | Coldfusion | Flash | +- 2000 codigos
  #3 (permalink)  
Antiguo 24/01/2007, 08:56
 
Fecha de Ingreso: abril-2006
Ubicación: San salvador
Mensajes: 23
Antigüedad: 11 años, 8 meses
Puntos: 0
Re: Ayuda porfavor!!!!!



que rraro , a mi si me aparece la x.
La pagina es radioskynnett.tk y si lo veo con el firefox si miro el reproductor, pero si lo veo en internet explorer aparece la X.

el codigo utilizado es.

<embed name="RAOCXplayer" src="htt://skynnettradio.no-ip.info:8000" type="application/x-mplayer2" ShowStatusBar="0" AutoSize="true" DisplaySize="0" AutoStart="true"></embed>

y aunq lo coloque no da nada.
el java no lo tengo instalado pero de ser ese el problema tu hubieras visto el reproductor porque ahi esta , pero bueno espero tu respuesta.
gracias

Tube q modificar las direcciones porq no me deja poner nlaces el foro
__________________
Cree en el señor jesucristo y seras salvo tu y tu casa.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:50.