Foros del Web » Creando para Internet » Diseño web »

Ayuda Urgente!!!

Estas en el tema de Ayuda Urgente!!! en el foro de Diseño web en Foros del Web. Hola amigos de ForosdelWeb. Se me presento este problema, estaba desarrollando dos web con Joomla, y algunos componentes, todo iba normal, las webs estaban montadas ...
  #1 (permalink)  
Antiguo 22/03/2009, 14:22
 
Fecha de Ingreso: julio-2007
Mensajes: 9
Antigüedad: 10 años, 5 meses
Puntos: 0
De acuerdo Ayuda Urgente!!!

Hola amigos de ForosdelWeb.
Se me presento este problema, estaba desarrollando dos web con Joomla, y algunos componentes, todo iba normal, las webs estaban montadas asi:
1. dominio,com/web1
2. dominio,com/web2

El problema es que hoy voy a ingresar a las web, y me sale este problema:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, email and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
--------------------------------------------------------------------------------

Apache/2.2.11 (Unix) mod_ssl/2.2.11 OpenSSL/0.9.8b mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at dominio,com Port 80


No entiendo que es lo que pasa, si todo estaba funcionando bien, y tambien ingreso al ftp de la pagina y no me aparece nada, todo esta en blanco y antes no, de antemanos agradesco las respuesta que me puedan generar solucion a este problema. Gracias.
  #2 (permalink)  
Antiguo 22/03/2009, 16:33
Avatar de alvarorojas4  
Fecha de Ingreso: mayo-2008
Ubicación: Bogotá
Mensajes: 28
Antigüedad: 9 años, 7 meses
Puntos: 0
Respuesta: Ayuda Urgente!!!

Posiblemente sea algún error del hosting...
contacta con el soporte :)
  #3 (permalink)  
Antiguo 22/03/2009, 16:35
Alejandro-92
Invitado
 
Mensajes: n/a
Puntos:
Respuesta: Ayuda Urgente!!!

Hola Leo !!
Lo que se me ocurre es que:
- Has usado un template de otra versión de Joomla
- O un plugin

Bueno, si puedes decirme que cambios has hecho antes del problema sería de ayuda.

Saludos !!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:59.