Foros del Web » Creando para Internet » Diseño web »

AYUDA!! Web no carga en firefox pero en IE si

Estas en el tema de AYUDA!! Web no carga en firefox pero en IE si en el foro de Diseño web en Foros del Web. Hola, tengo una web (que a mi me carga perfectamente en firefox y en IE...) pero a muchas otras personas no... Solo sale el favicon, ...
  #1 (permalink)  
Antiguo 24/07/2008, 20:39
Avatar de yrduk  
Fecha de Ingreso: enero-2007
Ubicación: Caracas, Venezuela
Mensajes: 277
Antigüedad: 10 años, 11 meses
Puntos: 3
AYUDA!! Web no carga en firefox pero en IE si

Hola, tengo una web (que a mi me carga perfectamente en firefox y en IE...) pero a muchas otras personas no... Solo sale el favicon, y no se ve el código fuente.. por lo que la página no se llega a ejecutar en el navegador.

La página en cuestión es http://www.retapic.com

Quisiera solucionar éste error lo más pronto posible, espero que me puedan ayudar!!

Saludos y gracias de antemano!
__________________
Twitter/kudry
mkd.la - blog
  #2 (permalink)  
Antiguo 24/07/2008, 20:52
Avatar de yrduk  
Fecha de Ingreso: enero-2007
Ubicación: Caracas, Venezuela
Mensajes: 277
Antigüedad: 10 años, 11 meses
Puntos: 3
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

he descubierto que el error es

Código PHP:
$idiomas $_SERVER['HTTP_ACCEPT_LANGUAGE']; 
¿Alguna solución?
__________________
Twitter/kudry
mkd.la - blog
  #3 (permalink)  
Antiguo 24/07/2008, 21:17
Avatar de PosicionamientoSeo  
Fecha de Ingreso: julio-2008
Ubicación: Argentina
Mensajes: 858
Antigüedad: 9 años, 5 meses
Puntos: 64
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

Testeado en Firefox 3.0: Ok
  #4 (permalink)  
Antiguo 25/07/2008, 07:58
Avatar de Mikmoro
Colaborador
 
Fecha de Ingreso: octubre-2006
Ubicación: K-pax
Mensajes: 7.228
Antigüedad: 11 años, 2 meses
Puntos: 279
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

Y en FF 2.0 también OK

Mikel.
  #5 (permalink)  
Antiguo 25/07/2008, 10:20
Avatar de yrduk  
Fecha de Ingreso: enero-2007
Ubicación: Caracas, Venezuela
Mensajes: 277
Antigüedad: 10 años, 11 meses
Puntos: 3
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

Cita:
Iniciado por PosicionamientoSeo Ver Mensaje
Testeado en Firefox 3.0: Ok
Cita:
Iniciado por Mikmoro Ver Mensaje
Y en FF 2.0 también OK

Mikel.
Gracias!
__________________
Twitter/kudry
mkd.la - blog
  #6 (permalink)  
Antiguo 25/07/2008, 15:48
 
Fecha de Ingreso: julio-2008
Mensajes: 10
Antigüedad: 9 años, 4 meses
Puntos: 0
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

DESISTALA Y VUELVE A INSTALAR. creo que es que falta algun dato. Es posible que lo soluciones asi.
  #7 (permalink)  
Antiguo 25/07/2008, 16:38
 
Fecha de Ingreso: julio-2008
Mensajes: 218
Antigüedad: 9 años, 4 meses
Puntos: 9
Respuesta: AYUDA!! Web no carga en firefox pero en IE si

Por aqui todo bien !


Suerte
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:28.