Foros del Web » Creando para Internet » Diseño web »

Blog y navegadores

Estas en el tema de Blog y navegadores en el foro de Diseño web en Foros del Web. Un saludo a la comunidad desde Barcelona! Soy nuevo por aqui y pido perdón de antemano por si cometo algun error de uso del foro. ...
  #1 (permalink)  
Antiguo 15/11/2006, 16:36
 
Fecha de Ingreso: noviembre-2006
Mensajes: 35
Antigüedad: 11 años, 1 mes
Puntos: 0
Blog y navegadores

Un saludo a la comunidad desde Barcelona!

Soy nuevo por aqui y pido perdón de antemano por si cometo algun error de uso del foro.

Mi pregunta es la siguiente: estoy creando un blog, mediante Blogger.com. El caso es que, las actualizaciones que voy efectuando a mi blog, solo se reflejan cuando lo abro con el navegador IE 6.0, pero no cuando utilizo Netscape 7.0 o Firefox 1.5, que son los navegadores que tengo instalados en mi PC.

Alguien puede decirme que es lo que pasa?

Gracias por todo, hasta pronto!

Rael74
  #2 (permalink)  
Antiguo 15/11/2006, 16:50
 
Fecha de Ingreso: enero-2003
Ubicación: Córdoba, Argentina
Mensajes: 1.047
Antigüedad: 14 años, 10 meses
Puntos: 10
Seguramente netsacpe y Firefox te estan mostrando el documento que tienen guardado en cache... intenta actualizar apretando F5 o Ctrl + F5.
__________________
oohh... quisiera ser godines!!!
  #3 (permalink)  
Antiguo 15/11/2006, 21:07
Avatar de Stephano  
Fecha de Ingreso: junio-2005
Ubicación: Arequipa
Mensajes: 392
Antigüedad: 12 años, 6 meses
Puntos: 3
o puedes borrar el cache de tus navegadores y a ver asi si sé arregla
__________________
www.percyweb.com - mi Blog
  #4 (permalink)  
Antiguo 16/11/2006, 12:16
 
Fecha de Ingreso: noviembre-2006
Mensajes: 35
Antigüedad: 11 años, 1 mes
Puntos: 0
Gracias Safe y Stephano, efectivamente he limpiado la caché y ya cargan el blog actualizado.

Saludos!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:14.