Foros del Web » Creando para Internet » Diseño web »

botones de foros del web al crear un nuevo tema no funcionan con firefox

Estas en el tema de botones de foros del web al crear un nuevo tema no funcionan con firefox en el foro de Diseño web en Foros del Web. Tengo el siguiente inconveniente: Resulta que cuando creo un nuevo tema o respondo algún planteo de otro usuario. Con firefox tengo el problema de que ...
  #1 (permalink)  
Antiguo 02/08/2009, 14:59
 
Fecha de Ingreso: noviembre-2008
Ubicación: Uruguay
Mensajes: 49
Antigüedad: 9 años, 1 mes
Puntos: 1
botones de foros del web al crear un nuevo tema no funcionan con firefox

Tengo el siguiente inconveniente:

Resulta que cuando creo un nuevo tema o respondo algún planteo de otro usuario. Con firefox tengo el problema de que no responden los botones para dar formato al texto.

Cualquiera de ellos no responde al click.
Tengo instalado la última actualización de firefox 3.5.1


Tengo activado los javascript.

Quizas habra que instalar algún plugin adicional?

sds
  #2 (permalink)  
Antiguo 01/09/2009, 13:25
 
Fecha de Ingreso: septiembre-2009
Mensajes: 1
Antigüedad: 8 años, 3 meses
Puntos: 0
Respuesta: botones de foros del web al crear un nuevo tema no funcionan con firefox

como creo un nuevo tema????es muy muy urgente!!!!!! gracias
  #3 (permalink)  
Antiguo 01/09/2009, 22:45
Avatar de C2am  
Fecha de Ingreso: enero-2009
Ubicación: Rosario, Argentina
Mensajes: 2.005
Antigüedad: 8 años, 10 meses
Puntos: 306
Respuesta: botones de foros del web al crear un nuevo tema no funcionan con firefox

Vuelve a la página anterior a esta, y fijate que tanto arriba como abajo hay un boton que dice Nuevo Tema


Dependiendo de tu pregunta elige el foro correspondiente
__________________
El mundo nada puede contra un hombre que canta en la miseria.
-- Ernesto Sábato--
  #4 (permalink)  
Antiguo 02/09/2009, 16:33
Avatar de jomaruro
Colaborador
 
Fecha de Ingreso: junio-2002
Ubicación: Naboo
Mensajes: 5.442
Antigüedad: 15 años, 5 meses
Puntos: 361
Respuesta: botones de foros del web al crear un nuevo tema no funcionan con firefox

Hola:

Cita:
Iniciado por bierksoft Ver Mensaje
Resulta que cuando creo un nuevo tema o respondo algún planteo de otro usuario. Con firefox tengo el problema de que no responden los botones para dar formato al texto.
No sé cual es la solución, pero yo no he tenido nunca ese problema. Actualmente tengo la versión 3.5.2.

Saludos.

  #5 (permalink)  
Antiguo 02/09/2009, 20:00
Avatar de Triby
Mod on free time
 
Fecha de Ingreso: agosto-2008
Ubicación: $MX->Gto['León'];
Mensajes: 9.741
Antigüedad: 9 años, 4 meses
Puntos: 2113
Respuesta: botones de foros del web al crear un nuevo tema no funcionan con firefox

A mi me paso algo similar y el culpable de todo fue el complemento de skype, no se si algun otro tambien, ahora solo tengo html validator y algun otro, elimine todos los innecesarios.
__________________
- León, Guanajuato
- GV-Foto
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:11.