Foros del Web » Creando para Internet » Diseño web »

deja de funcionar mi sitio

Estas en el tema de deja de funcionar mi sitio en el foro de Diseño web en Foros del Web. Hola a todos, estoy trabajando desde dreamweaver 8, creando páginas asp para conectarme a base de datos y tengo un problema y gordo: en un ...
  #1 (permalink)  
Antiguo 28/04/2009, 06:55
 
Fecha de Ingreso: agosto-2006
Mensajes: 355
Antigüedad: 11 años, 3 meses
Puntos: 2
deja de funcionar mi sitio

Hola a todos,

estoy trabajando desde dreamweaver 8, creando páginas asp para conectarme a base de datos y tengo un problema y gordo:

en un momento dado, tenía una serie de páginas diseñadas y programadas las cuales al probarlas en el navegador (con un servidor local) funcionaban correctamente, pues apago el ordenador y lo enciendo al cabo de un rato y cual es mi sorpresa al ver que al probar de nuevo las páginas, no funcionan nada bien (unas veces se ven en el navegador, otras no...). No sé si alguien me puede explicar porque estoy un poco acojonada por haber trabajado tanto tiempo y que ahora se tire todo a la basura. Si alguien sabe alguna posible causa le debería la vida...

muchas gracias
  #2 (permalink)  
Antiguo 28/04/2009, 16:32
Avatar de GatorV
$this->role('moderador');
 
Fecha de Ingreso: mayo-2006
Ubicación: /home/ams/
Mensajes: 38.567
Antigüedad: 11 años, 6 meses
Puntos: 2122
Respuesta: deja de funcionar mi sitio

Tema trasladado desde Bases de Datos
  #3 (permalink)  
Antiguo 28/04/2009, 16:43
 
Fecha de Ingreso: abril-2009
Ubicación: México
Mensajes: 38
Antigüedad: 8 años, 7 meses
Puntos: 0
Respuesta: deja de funcionar mi sitio

Si es ASP comprueba que no sea un problema con el IIS.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:51.