Foros del Web » Creando para Internet » Diseño web »

Duda Con TinyMCE

Estas en el tema de Duda Con TinyMCE en el foro de Diseño web en Foros del Web. Hola, estoy utilizando el TinyMCE (editor javascript WYSIWYG) pero tengo el problema que con IE6 no me esta funcionando, la pagina de wikiTinyMCE me dice ...
  #1 (permalink)  
Antiguo 06/07/2009, 14:22
Avatar de solracnauj21  
Fecha de Ingreso: octubre-2007
Ubicación: Tuxtla Gutierrez
Mensajes: 39
Antigüedad: 10 años, 1 mes
Puntos: 0
Duda Con TinyMCE

Hola, estoy utilizando el TinyMCE (editor javascript WYSIWYG) pero tengo el problema que con IE6 no me esta funcionando, la pagina de wikiTinyMCE me dice que si es compatible.
Referncia: wiki.moxiecode.com/index.php/TinyMCE:Compatibility.

¿Alguien ha utilizado este editor sin problemas con el IE6?
¿Alguien encontro el detalle del porque no funciona o en IE6?, o bien como deberia ser la forma correcta de utilizarlo.

La he probado con firefox 3.5(con la version anterior tambien) y IE8 y todo bien, pero es con el IE6 que me da problemas.

Saludos y muchas gracias de ante mano =)


PD. Espero sea aquí donde ubicar el tema.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:26.