Foros del Web » Creando para Internet » Diseño web »

Group mail 5 me da vacios

Estas en el tema de Group mail 5 me da vacios en el foro de Diseño web en Foros del Web. Buenas! Yo tengo un problema : yo tengo el group mail 5 Bussiness Edition. Le adjunto el html y a veces (sin un patron claro), ...
  #1 (permalink)  
Antiguo 06/11/2008, 13:04
 
Fecha de Ingreso: julio-2008
Mensajes: 43
Antigüedad: 9 años, 5 meses
Puntos: 1
Group mail 5 me da vacios

Buenas!
Yo tengo un problema : yo tengo el group mail 5 Bussiness Edition. Le adjunto el html y a veces (sin un patron claro), me llegan los mails en blanco... completamente en blanco , no me adjunta el html ... no me llega nada.
Lo unico que hemos visto es que mientras mas pesado sea el html, mas posibilidades de que salga en blanco hay. Pero me salen en blanco con htmls de 4k , 8k

Alguna ayuda?!?!?!?!?

Muchas gracias!!!
  #2 (permalink)  
Antiguo 15/05/2009, 13:07
 
Fecha de Ingreso: abril-2003
Mensajes: 7
Antigüedad: 14 años, 7 meses
Puntos: 0
Respuesta: Group mail 5 me da vacios

Me pasa lo mismo, Pudiste averiguar una solución???
  #3 (permalink)  
Antiguo 18/05/2009, 21:22
 
Fecha de Ingreso: febrero-2007
Mensajes: 232
Antigüedad: 10 años, 10 meses
Puntos: 0
Respuesta: Group mail 5 me da vacios

Yo uso ese programa ( en una version mucho mas antigua ) y me paso 1 vez pero fue por que fui muy "listo" y envie el mensaje despues de mover el html de ruta y claro... no lo adjuntaba y llegaba en blanco.

No creo que sea ese vuestro problema pero lo pongo por si acaso ya que a veces estas cosas pasan jeje
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:37.