Foros del Web » Creando para Internet » Diseño web »

HTTP 404 Problema con plugin vagalume para reproductor de windows

Estas en el tema de HTTP 404 Problema con plugin vagalume para reproductor de windows en el foro de Diseño web en Foros del Web. tengo un problema con el vaglume para reproductor de windows cuando ejecuto el reproductor y activo el complemento sin reproducir cancion alguna me muestra bien ...
  #1 (permalink)  
Antiguo 09/08/2010, 14:18
 
Fecha de Ingreso: agosto-2010
Mensajes: 1
Antigüedad: 7 años, 4 meses
Puntos: 0
HTTP 404 Problema con plugin vagalume para reproductor de windows

tengo un problema con el vaglume para reproductor de windows cuando ejecuto el reproductor y activo el complemento sin reproducir cancion alguna me muestra bien la pagina de inicio de vagalume pero cuando reprodusco ya una cancion y a la hora de buscar la letra no encuentra nada y sale un aviso que a lo mejor la pagina ya no exista o que si no escribi bien la direccion y dice e la parte de abajo "HTTP 404 archivo no encontrado internet explorer" pero no es que no exista la pagina eso es por que en la PC de mis amigos si funciona correctamente y pues tuve un problema de redireccion y pues me afectaba al plugin de vagalume lo redireccionaba pero ya lo sulucione pero quedo ese error de HTTP 404 archivo no encontrado quiero saber que paso si debi a ver borrado algo y como puedo solucionarlo por su atencion gracias

Etiquetas: plugin, reproductor, windows, https
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:33.