Foros del Web » Creando para Internet » Diseño web »

"Imagen de sustitucion" en index desaparece.

Estas en el tema de "Imagen de sustitucion" en index desaparece. en el foro de Diseño web en Foros del Web. Hola compañeros tengo un problema, He acabado mi web con dreamweaver, subo mi web al servidor mediante ftp y en todas las imagenes y html ...
  #1 (permalink)  
Antiguo 15/08/2009, 16:32
 
Fecha de Ingreso: abril-2009
Mensajes: 20
Antigüedad: 8 años, 8 meses
Puntos: 0
"Imagen de sustitucion" en index desaparece.

Hola compañeros tengo un problema,


He acabado mi web con dreamweaver, subo mi web al servidor mediante ftp y
en todas las imagenes y html figura "Operacion Colocar Correcta", excepto en dos
jpg, donde me figura:

"tiene caracteres que pueden obligar al servidor remoto a cambiar el nombre del archivo."

Estos jpg estan en la primera pagina ( en el index )
No entiendo a que caracteres se refiere, pero el caso es que esos dos jpg componen
una "imagen de sustitucion" cuyo click da acceso al resto de mi web.

Una vez subida toda la web, la abro con mi explorados y dicha "Imagend e sustitucion " con link, NO APARECE ¡¡¡


Ayuda por favor, soy un novato en estas cosas.
  #2 (permalink)  
Antiguo 15/08/2009, 19:33
 
Fecha de Ingreso: octubre-2006
Mensajes: 562
Antigüedad: 11 años, 2 meses
Puntos: 12
Respuesta: "Imagen de sustitucion" en index desaparece.

Evita tildes, espacio, ñ y cualquier otro símbolo extraño.
Intenta usar solo letras y números.
  #3 (permalink)  
Antiguo 17/08/2009, 02:26
 
Fecha de Ingreso: abril-2009
Mensajes: 20
Antigüedad: 8 años, 8 meses
Puntos: 0
Respuesta: "Imagen de sustitucion" en index desaparece.

Muchas gracias Jalex......funciona ¡¡
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:44.