Foros del Web » Creando para Internet » Diseño web »

imagenes locaaaas o IE malo?

Estas en el tema de imagenes locaaaas o IE malo? en el foro de Diseño web en Foros del Web. Mismo link, misma imagen pero en Firexo me carga y en IE tampoco, no hay codigo no hay nada es una imagen simple. Alguna idea? ...
  #1 (permalink)  
Antiguo 11/12/2009, 15:36
 
Fecha de Ingreso: octubre-2006
Mensajes: 29
Antigüedad: 11 años, 1 mes
Puntos: 0
imagenes locaaaas o IE malo?

Mismo link, misma imagen pero en Firexo me carga y en IE tampoco, no hay codigo no hay nada es una imagen simple. Alguna idea?

http://www.cabubi.com.ar/guia/imagenes/baner/IMG_(4)1155.jpg

Me pasa con otras imagenes tambien, y con otras no cosa de locos!!!

Mil gracias
  #2 (permalink)  
Antiguo 11/12/2009, 16:07
danicuco
Invitado
 
Mensajes: n/a
Puntos:
Respuesta: imagenes locaaaas o IE malo?

descartando cosas podrás llegar al problema... solo te puede decir que en IE8, IE7 , Firefox y Opera se ve la imagen que has enviado... sin ningun problema...


saludos,
  #3 (permalink)  
Antiguo 11/12/2009, 16:08
Avatar de Carlangueitor
Moderador ლ(ಠ益ಠლ)
 
Fecha de Ingreso: marzo-2008
Ubicación: México
Mensajes: 9.968
Antigüedad: 9 años, 9 meses
Puntos: 1314
Respuesta: imagenes locaaaas o IE malo?

Pues a mi si me cargó en firefox y en ie 7 probablemente el problema venga de como estas colocando las imágenes (código).

Saludos
__________________
Grupo Telegram Docker en Español
  #4 (permalink)  
Antiguo 11/12/2009, 16:18
 
Fecha de Ingreso: octubre-2006
Mensajes: 29
Antigüedad: 11 años, 1 mes
Puntos: 0
Respuesta: imagenes locaaaas o IE malo?

Bueno me alegro!!, recien hice un par de cambios en la carpeta. Codigo no tiene el problema era con la imagen.

Si ahora se 10 puntos parece que tenia que ver con los permisos de la carpeta
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:51.