Foros del Web » Creando para Internet » Diseño web »

Un misterio sin resolver ...

Estas en el tema de Un misterio sin resolver ... en el foro de Diseño web en Foros del Web. Hola un poco extraño el titulo pero la verdad es que para mi es un misterio este problema en www.son-famosos.com he bajado muchas fotos y ...
  #1 (permalink)  
Antiguo 31/08/2006, 10:07
hrmarkz
Invitado
 
Mensajes: n/a
Puntos:
Un misterio sin resolver ...

Hola un poco extraño el titulo pero la verdad es que para mi es un misterio este problema en
www.son-famosos.com he bajado muchas fotos y todas las he editado de igual forma y tabien las he agregado a las paginas de la misma forma, algunas imagenes no aparecen o no se descargan, y no se por que me pueden ayudar?
  #2 (permalink)  
Antiguo 31/08/2006, 13:25
Avatar de monoswim
$moderador{'Esteban'}
 
Fecha de Ingreso: febrero-2002
Ubicación: Buenos Aires - Argentina
Mensajes: 8.762
Antigüedad: 15 años, 10 meses
Puntos: 90
no entiendo, que fotos no salen ? no las tendrás mal referenciadas ?

Saludos
__________________
Esteban Quintana
  #3 (permalink)  
Antiguo 31/08/2006, 17:13
Avatar de metacortex
Viejo demente
 
Fecha de Ingreso: junio-2004
Ubicación: Caracas - Venezuela
Mensajes: 9.020
Antigüedad: 13 años, 6 meses
Puntos: 832
Así parece. Es probable que tengas la ruta equivocada de la imagen. Por otro lado, el nombre de los archivos es sensible a las mayúsculas y minúsculas. Revisa ese aspecto.

Movido a Web General.
  #4 (permalink)  
Antiguo 01/09/2006, 09:10
hrmarkz
Invitado
 
Mensajes: n/a
Puntos:
Todas las imágenes las edite de la misma forma y no entiendo por algunas aparecen y otras no, al momento de crear al crear las paginas todo normal el problema es cuando lo subi al servidor, ahi no aparecen algunas fotos, pero bueno revisare si es el problema las rutas o las mayusculas.

Otra pregunta, cuando se hacen capturas digamos del windows media player de un video y lo guardamos como imagen .jpg esas imagenes se descargan desde el servidor en una pagina web, o no? la experiencia me dice a mi que no aparenen las capturas en una pagina subida al servidor, y por que pasa eso.
  #5 (permalink)  
Antiguo 04/09/2006, 15:35
hrmarkz
Invitado
 
Mensajes: n/a
Puntos:
que les parece mi web

El problema que do solucionado ahora les pido sus criticas sobre mi web
www.son-famosos.com
  #6 (permalink)  
Antiguo 04/09/2006, 23:02
Avatar de lasagna  
Fecha de Ingreso: agosto-2006
Ubicación: Santiago de Chile
Mensajes: 33
Antigüedad: 11 años, 3 meses
Puntos: 0
De acuerdo

esta bien interesante tu sitio...me gusto mucho :)

salu2!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:40.