Foros del Web » Creando para Internet » Diseño web »

Necesito El Weblogic Server 6.1

Estas en el tema de Necesito El Weblogic Server 6.1 en el foro de Diseño web en Foros del Web. necesito en WLS 6.1 de BEA pero ya hice todo en el sitio de BEA.COM pero no he encontrado la forma de poder bajarlo, solo ...
  #1 (permalink)  
Antiguo 13/06/2003, 12:05
Avatar de xlugo2002  
Fecha de Ingreso: noviembre-2002
Ubicación: Puebla, México
Mensajes: 474
Antigüedad: 13 años, 10 meses
Puntos: 0
Necesito El Weblogic Server 6.1

necesito en WLS 6.1 de BEA pero ya hice todo en el sitio de BEA.COM pero no he encontrado la forma de poder bajarlo, solo dan download para versiones nuevas, y para poder bajar liberaciones viejas necesito un ID pero no he podido.

¿¿¿¿ALGUIEN LO TIENE ??????

(MI PC CELERON 400MHZ, 160 MRAM)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:50.