Foros del Web » Creando para Internet » Diseño web »

No me funciona mi web con Explorer

Estas en el tema de No me funciona mi web con Explorer en el foro de Diseño web en Foros del Web. Buenas a todos! No sé que pasa pero desde hoy de repente mi web ha dejado de poder abrirse con el Explorer. La página es ...
  #1 (permalink)  
Antiguo 02/08/2008, 09:14
 
Fecha de Ingreso: octubre-2005
Mensajes: 59
Antigüedad: 12 años, 1 mes
Puntos: 0
No me funciona mi web con Explorer

Buenas a todos!

No sé que pasa pero desde hoy de repente mi web ha dejado de poder abrirse con el Explorer.

La página es www.elnastic.com , y cuando la intentas abrir con Explorer pone el error "Internet Explorer no puede abrir el sitio http://www.elnastic.com" "Operación anulada".

En cambio con Firefox si que se puede ver.

¿Qué puede ser?

Muchas gracias por adelantado.
  #2 (permalink)  
Antiguo 02/08/2008, 09:54
 
Fecha de Ingreso: julio-2008
Ubicación: Buenos Aires, Mar del plata
Mensajes: 250
Antigüedad: 9 años, 5 meses
Puntos: 2
Respuesta: No me funciona mi web con Explorer

Pusiste algo raro en la pagina?
Intente abrirla y se volvio loco el explorer...jeje
Fijate si tenes algun script raro o si te acordas que pusiste algo raro y a partir de ahi dejo de andar...
Hay muchas incompatibilidades entre ambos exploradores, y no me extrañaria que en uno ande y el otro no...
  #3 (permalink)  
Antiguo 02/08/2008, 10:12
Avatar de RusO91  
Fecha de Ingreso: enero-2008
Ubicación: Rosario
Mensajes: 91
Antigüedad: 9 años, 10 meses
Puntos: 2
De acuerdo Respuesta: No me funciona mi web con Explorer

A mi IE la abre normal... la puedo ver lo mas bien
  #4 (permalink)  
Antiguo 02/08/2008, 12:44
 
Fecha de Ingreso: mayo-2007
Mensajes: 70
Antigüedad: 10 años, 6 meses
Puntos: 0
Respuesta: No me funciona mi web con Explorer

yo la he abierto y se abre bien.

A mi me pasa algo parecido....

Con internet explorer 6 se abre bien y funciona correctamente, con el 7 directamente no se ve en internet y con firefox no funciona ni se visualiza como debe.


Alguien me podria echar una mano :(
  #5 (permalink)  
Antiguo 03/08/2008, 06:27
Avatar de seoista  
Fecha de Ingreso: septiembre-2003
Ubicación: Pues leyéndote
Mensajes: 1.076
Antigüedad: 14 años, 3 meses
Puntos: 57
Respuesta: No me funciona mi web con Explorer

Cita:
Iniciado por [G]aRRiGa! Ver Mensaje
No sé que pasa pero desde hoy de repente mi web ha dejado de poder abrirse con el Explorer.
A mí me abre bien en IE7 y FF2.
__________________
· Lo poco que sé, lo he aprendido de AQUÍ ·
· No contesto por M.P. ·
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:08.